Loading ...
Sorry, an error occurred while loading the content.
 

Using Jaybird with Firebird 3.0 alpha 1

Expand Messages
  • Mark Rotteveel
    I have started a page on the Jaybird wiki on using Jaybird with Firebird 3.0 alpha 1: http://jaybirdwiki.firebirdsql.org/jaybird/doku.php?id=tip:firebird30a1
    Message 1 of 1 , Aug 2, 2013
      I have started a page on the Jaybird wiki on using Jaybird with Firebird
      3.0 alpha 1:

      http://jaybirdwiki.firebirdsql.org/jaybird/doku.php?id=tip:firebird30a1

      It lists know problems, compatibility issues and workarounds between
      Jaybird 2.2.x and earlier and Firebird 3 (alpha 1).

      It is a work in progress, but I hope to have all the basics listed by
      Sunday. If you miss something, or something doesn't work for you with
      Firebird 3, let me know.

      Mark
    Your message has been successfully submitted and would be delivered to recipients shortly.