Loading ...
Sorry, an error occurred while loading the content.

Re: default maximum number of blocks in border

Expand Messages
  • Pam
    Here is the answer I got from EQ techs. They are wonderful. Please do this: Click QUILT Quilt Worktable Options All Styles change the Maximum number of
    Message 1 of 5 , Mar 26, 2013
    • 0 Attachment
      Here is the answer I got from EQ techs. They are wonderful.

      Please do this: Click QUILT > Quilt Worktable Options > All Styles > change the "Maximum number of blocks" there, and you'll be able to add more blocks to your border.

      Pam


      [Non-text portions of this message have been removed]
    • abybrian
      Thanks for letting us know. I was confident it would be on under Quilt Worktable but wasn t really sure where. I am going to note this for future reference.
      Message 2 of 5 , Mar 27, 2013
      • 0 Attachment
        Thanks for letting us know. I was confident it would be on under Quilt Worktable but wasn't really sure where. I am going to note this for future reference.
        Cindy

        >
        > Here is the answer I got from EQ techs. They are wonderful.
        >
        > Please do this: Click QUILT > Quilt Worktable Options > All Styles > change the "Maximum number of blocks" there, and you'll be able to add more blocks to your border.
        >
        > Pam

        >
      Your message has been successfully submitted and would be delivered to recipients shortly.