Loading ...
Sorry, an error occurred while loading the content.

V6

Expand Messages
  • Diane
    Will MMail be compatible with the newest version of Iseries ? Thank you
    Message 1 of 3 , Mar 3, 2009
    • 0 Attachment
      Will MMail be compatible with the newest version of Iseries ?

      Thank you
    • schreur@optonline.net
      Message 2 of 3 , Mar 3, 2009
      • 0 Attachment
        It should be fine

        ----- Original Message -----
        From: Diane
        Date: Tuesday, March 3, 2009 3:27 pm
        Subject: [Easy400Group] V6
        To: Easy400Group@yahoogroups.com

        > Will MMail be compatible with the newest version of Iseries ?
        >
        > Thank you
        >
        >
        >
        > ------------------------------------
        >
        > Yahoo! Groups Links
        >
        > <*> To visit your group on the web, go to:
        > http://groups.yahoo.com/group/Easy400Group/
        >
        > <*> Your email settings:
        > Individual Email | Traditional
        >
        > <*> To change settings online go to:
        > http://groups.yahoo.com/group/Easy400Group/join
        > (Yahoo! ID required)
        >
        > <*> To change settings via email:
        > mailto:Easy400Group-digest@yahoogroups.com
        > mailto:Easy400Group-fullfeatured@yahoogroups.com
        >
        > <*> To unsubscribe from this group, send an email to:
        > Easy400Group-unsubscribe@yahoogroups.com
        >
        > <*> Your use of Yahoo! Groups is subject to:
        > http://docs.yahoo.com/info/terms/
        >
        >
      • Giovanni B. Perotti
        MMAIL has been already run successfully on V6. The only problem found was with allocating memory, and that was fixed a few months ago. Giovanni ... From:
        Message 3 of 3 , Mar 4, 2009
        • 0 Attachment
          MMAIL has been already run successfully on V6.
          The only problem found was with allocating memory, and that was fixed a few months ago.
           
          Giovanni
           
          ----- Original Message -----
          Sent: Tuesday, March 03, 2009 9:31 PM
          Subject: Re: [Easy400Group] V6

          It should be fine

          ----- Original Message -----
          From: Diane
          Date: Tuesday, March 3, 2009 3:27 pm
          Subject: [Easy400Group] V6
          To: Easy400Group@ yahoogroups. com

          > Will MMail be compatible with the newest version of Iseries ?
          >
          > Thank you
          >
          >
          >
          > ------------ --------- --------- ------
          >
          > Yahoo! Groups Links
          >
          > <*> To visit your group on the web, go to:
          > http://groups. yahoo.com/ group/Easy400Gro up/
          >
          > <*> Your email settings:
          > Individual Email | Traditional
          >
          > <*> To change settings online go to:
          > http://groups. yahoo.com/ group/Easy400Gro up/join
          > (Yahoo! ID required)
          >
          > <*> To change settings via email:
          > mailto:Easy400Group -digest@yahoogro ups.com
          > mailto:Easy400Group -fullfeatured@ yahoogroups. com
          >
          > <*> To unsubscribe from this group, send an email to:
          > Easy400Group- unsubscribe@ yahoogroups. com
          >
          > <*> Your use of Yahoo! Groups is subject to:
          > http://docs. yahoo.com/ info/terms/
          >
          >

        Your message has been successfully submitted and would be delivered to recipients shortly.