Loading ...
Sorry, an error occurred while loading the content.

Help

Expand Messages
  • mi0msr
    When I connect my dongle up now I have the pulsing green light , open the port still OK ,then connect to the Gateway I get a fast pulsing green light a fast
    Message 1 of 8 , Jul 14, 2013
    • 0 Attachment
      When I connect my dongle up now I have the pulsing green light , open the port still OK ,then connect to the Gateway I get a fast pulsing green light a fast pulsing blue light and a steady red/orange light
      I have change nothing on PC help please

      MI0MSR Mel
    • mi0msr
      When I connect my DV Dongle I get a green pulsing light, then I open the port still the same, but when I connect to the Gateway I get a fast pulsing green
      Message 2 of 8 , Jul 14, 2013
      • 0 Attachment
        When I connect my DV Dongle I get a green pulsing light, then I open the port still the same, but when I connect to the Gateway I get a fast pulsing green light , a fast pulsing blue light and a steady red/orange what has went wrong as everyting was working perfect a no changes were made

        MI0MSR Mel
      • mi0msr
        When I connect my DV Dongle I get a green pulsing light, then I open the port still the same, but when I connect to the Gateway I get a fast pulsing green
        Message 3 of 8 , Aug 4, 2013
        • 0 Attachment
          When I connect my DV Dongle I get a green pulsing light, then I open the port
          still the same, but when I connect to the Gateway I get a fast pulsing green
          light , a fast pulsing blue light and a steady red/orange what has went wrong as
          everyting was working perfect a no changes were made

          MI0MSR Mel
        • aa4rc
          Hi Mel. That is actually the way it is supposed to work. The problem is when you get the red light next to the green light blinking. 73, Robin AA4RC
          Message 4 of 8 , Aug 5, 2013
          • 0 Attachment
            Hi Mel. That is actually the way it is supposed to work. The problem is when you get the red light next to the green light blinking.

            73,
            Robin
            AA4RC


            --- In DVDongle@yahoogroups.com, "mi0msr" <melvynirvine@...> wrote:
            >
            >
            > When I connect my DV Dongle I get a green pulsing light, then I open the port
            > still the same, but when I connect to the Gateway I get a fast pulsing green
            > light , a fast pulsing blue light and a steady red/orange what has went wrong as
            > everyting was working perfect a no changes were made
            >
            > MI0MSR Mel
            >
          • wellmanl
            Trying to put the dongle on my laptop
            Message 5 of 8 , Oct 8, 2013
            • 0 Attachment
              Trying  to put the dongle on my laptop<
              I am continually getting a

              gateway response timeout 2
              state change 1 Gateway connection timeout

              Any idea how to proceed?
              CPU utilization is under 50% in taskmgr and
              i"m using 800 m of 2g memory
            • Don Woodward
              Are you using version 2 Beta 5? Thanks and 73 s Don Woodward Ball Ground, GA KD4APP From: DVDongle@yahoogroups.com [mailto:DVDongle@yahoogroups.com] On Behalf
              Message 6 of 8 , Oct 8, 2013
              • 0 Attachment

                Are you using version 2 Beta 5?

                 

                 

                Thanks and 73's

                 

                Don Woodward

                Ball Ground, GA

                KD4APP

                 

                 

                 

                From: DVDongle@yahoogroups.com [mailto:DVDongle@yahoogroups.com] On Behalf Of wellmanl@...
                Sent: Tuesday, October 08, 2013 16:32
                To: DVDongle@yahoogroups.com
                Subject: [DVDongle] Help

                 

                 

                Trying  to put the dongle on my laptop<
                I am continually getting a

                gateway response timeout 2
                state change 1 Gateway connection timeout

                Any idea how to proceed?
                CPU utilization is under 50% in taskmgr and
                i"m using 800 m of 2g memory


                No virus found in this message.
                Checked by AVG - www.avg.com
                Version: 2014.0.4142 / Virus Database: 3604/6732 - Release Date: 10/08/13

              • wellmanl
                yes. ... Are you using version 2 Beta 5? Thanks and 73 s Don Woodward Ball Ground, GA KD4APP From: DVDongle@yahoogroups.com [mailto:DVDongle@yahoogroups.com]
                Message 7 of 8 , Oct 9, 2013
                • 0 Attachment

                  yes.




                  ---In DVDongle@yahoogroups.com, <dvdongle@yahoogroups.com> wrote:

                  Are you using version 2 Beta 5?

                   

                   

                  Thanks and 73's

                   

                  Don Woodward

                  Ball Ground, GA

                  KD4APP

                   

                   

                   

                  From: DVDongle@yahoogroups.com [mailto:DVDongle@yahoogroups.com] On Behalf Of wellmanl@...
                  Sent: Tuesday, October 08, 2013 16:32
                  To: DVDongle@yahoogroups.com
                  Subject: [DVDongle] Help

                   

                   

                  Trying  to put the dongle on my laptop<
                  I am continually getting a

                  gateway response timeout 2
                  state change 1 Gateway connection timeout

                  Any idea how to proceed?
                  CPU utilization is under 50% in taskmgr and
                  i"m using 800 m of 2g memory


                  No virus found in this message.
                  Checked by AVG - www.avg.com
                  Version: 2014.0.4142 / Virus Database: 3604/6732 - Release Date: 10/08/13

                • wellmanl
                  yes. works on desktop but not on laptop ... Are you using version 2 Beta 5? Thanks and 73 s Don Woodward Ball Ground, GA KD4APP From: DVDongle@yahoogroups.com
                  Message 8 of 8 , Oct 9, 2013
                  • 0 Attachment
                    yes. works on desktop but not on laptop

                     



                    ---In DVDongle@yahoogroups.com, <dvdongle@yahoogroups.com> wrote:

                    Are you using version 2 Beta 5?

                     

                     

                    Thanks and 73's

                     

                    Don Woodward

                    Ball Ground, GA

                    KD4APP

                     

                     

                     

                    From: DVDongle@yahoogroups.com [mailto:DVDongle@yahoogroups.com] On Behalf Of wellmanl@...
                    Sent: Tuesday, October 08, 2013 16:32
                    To: DVDongle@yahoogroups.com
                    Subject: [DVDongle] Help

                     

                     

                    Trying  to put the dongle on my laptop<
                    I am continually getting a

                    gateway response timeout 2
                    state change 1 Gateway connection timeout

                    Any idea how to proceed?
                    CPU utilization is under 50% in taskmgr and
                    i"m using 800 m of 2g memory


                    No virus found in this message.
                    Checked by AVG - www.avg.com
                    Version: 2014.0.4142 / Virus Database: 3604/6732 - Release Date: 10/08/13

                  Your message has been successfully submitted and would be delivered to recipients shortly.