Loading ...
Sorry, an error occurred while loading the content.

Re: localhost2002

Expand Messages
  • Lyman H. Wolfla II
    Robin, you are correct it is 20002. I have not checked the local host box below. Any other suggestions? Thanks for your quick reponse. Hank K9LZJ ...
    Message 1 of 4 , Jan 31, 2008
    • 0 Attachment
      Robin, you are correct it is 20002. I have not checked the local
      host box below. Any other suggestions? Thanks for your quick
      reponse.

      Hank
      K9LZJ


      --- In DVDongle@yahoogroups.com, "Robin Cutshaw" <aa4rc@...> wrote:
      >
      > --- In DVDongle@yahoogroups.com, "Lyman H. Wolfla II" <hank@> wrote:
      > >
      > > My Dongle was working great, but now when I try and connect by
      trying
      > > to open my connection, I get this message: localhost:2002 open
      > >
      > > I do not get any information back from my Dongle.
      > >
      > > This now has happend on two computers.
      > >
      > > Any one else had this problem?
      > >
      > > Hank
      > > K9LZJ
      > >
      >
      > Did you by chance check the "remote host" check box? It should be
      > unchecked. Also, it should default to 20002, not 2002.
      >
      > Robin
      > AA4RC
      >
    • Lyman H. Wolfla II
      Interesting Robin, now it is working. I have done nothing. Could their be a network connection issue? Again thanks for your help, I am really enjoying this
      Message 2 of 4 , Jan 31, 2008
      • 0 Attachment
        Interesting Robin, now it is working. I have done nothing. Could
        their be a network connection issue? Again thanks for your help, I
        am really enjoying this learning process. Have a great evening, and
        hopefully we can visit on D-Star in the future. 73, Hank K9LZJ
        --- In DVDongle@yahoogroups.com, "Robin Cutshaw" <aa4rc@...> wrote:
        >
        > --- In DVDongle@yahoogroups.com, "Lyman H. Wolfla II" <hank@> wrote:
        > >
        > > My Dongle was working great, but now when I try and connect by
        trying
        > > to open my connection, I get this message: localhost:2002 open
        > >
        > > I do not get any information back from my Dongle.
        > >
        > > This now has happend on two computers.
        > >
        > > Any one else had this problem?
        > >
        > > Hank
        > > K9LZJ
        > >
        >
        > Did you by chance check the "remote host" check box? It should be
        > unchecked. Also, it should default to 20002, not 2002.
        >
        > Robin
        > AA4RC
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.