Loading ...
Sorry, an error occurred while loading the content.

Re: [DVDongle] DV Dongle Tool version 2.0beta5

Expand Messages
  • Fran Miele
    It happens when you don t get the gateway list from the server --Fran IMPORTANT: The contents of
    Message 1 of 3 , Jan 15, 2013
    • 0 Attachment
      It happens when you don't get the gateway list from the server

      --Fran

       

       


      IMPORTANT: The contents of this email and any attachments are confidential. They are intended for the named recipient(s) only. If you have received this email by mistake, please notify the sender immediately and do not disclose the contents to anyone or make copies thereof.


      On Tue, Jan 15, 2013 at 9:14 AM, David - KU9L <renewables@...> wrote:
       

      I am curious as to what causes the LINKED REPEATERS: window to appear to be blank on some Gateway Repeaters from time to time, giving no linking information? Is the repeater really Unlinked to anything or is there are glitch somewhere to cause the information just to be not displayed for a while, for whatever reason? Is the problem on my end or the Gateway Repeater end? I have noted this on several different Repeaters running the software version 2.2j. In this case the DVDongles: and Last Heard: windows appear to function normally. Currently I see this problem on the KD0QPG Gateway repeater. I hope I have all of my terminology correct.

      Dave - KU9L

      Using:
      ---------------------------

      ---------------------------
      DV Dongle Tool version 2.0beta5
      ---------------------------
      by Robin Cutshaw - AA4RC
      ---------------------------
      OK
      ---------------------------



    • David Knapp
      I have on to that conclusion thinking about it more, but I wonder why it doesn t t copy over when requested? It seems like it gets stuck & will be like
      Message 2 of 3 , Jan 15, 2013
      • 0 Attachment
        I have on to that conclusion thinking about it more, but I wonder why it doesn't 't copy over when requested? It seems like it gets  'stuck' & will be like that for a week or so before something happens to make it suddenly work again.

        Dave
        Sent from my iPhone


        On Jan 15, 2013, at 12:02 PM, Fran Miele <fran@...> wrote:

         

        It happens when you don't get the gateway list from the server

        --Fran

         

         


        IMPORTANT: The contents of this email and any attachments are confidential. They are intended for the named recipient(s) only. If you have received this email by mistake, please notify the sender immediately and do not disclose the contents to anyone or make copies thereof.


        On Tue, Jan 15, 2013 at 9:14 AM, David - KU9L <renewables@...> wrote:
         

        I am curious as to what causes the LINKED REPEATERS: window to appear to be blank on some Gateway Repeaters from time to time, giving no linking information? Is the repeater really Unlinked to anything or is there are glitch somewhere to cause the information just to be not displayed for a while, for whatever reason? Is the problem on my end or the Gateway Repeater end? I have noted this on several different Repeaters running the software version 2.2j. In this case the DVDongles: and Last Heard: windows appear to function normally. Currently I see this problem on the KD0QPG Gateway repeater. I hope I have all of my terminology correct.

        Dave - KU9L

        Using:
        ---------------------------

        ---------------------------
        DV Dongle Tool version 2.0beta5
        ---------------------------
        by Robin Cutshaw - AA4RC
        ---------------------------
        OK
        ---------------------------



      Your message has been successfully submitted and would be delivered to recipients shortly.