Loading ...
Sorry, an error occurred while loading the content.

No Gateways in list

Expand Messages
  • john_kc2jo
    Just installed a Dongle and don t have any Gateways in my list. I copied the following to show my details. mixer Direct Audio Device: DirectSound Capture max
    Message 1 of 10 , Jun 16 6:42 AM
    • 0 Attachment
      Just installed a Dongle and don't have any Gateways in my list. I copied the following to show my details.


      mixer Direct Audio Device: DirectSound Capture max input buf size 3200
      mixer Software mixer and synthesizer max output buf size 3200
      ascpio socket control datagram received
      ASCPSocket changed from CONNECTWAIT to CONNECTED
      sending ambe packet len 4
      sending ambe packet len 4
      sending ambe packet len 5
      sending ambe packet len 5
      SocketTimeoutException receive Receive timed out
      No gateways in list
      No Gateways available
      IOException receive socket closed
    • aa4rc
      Hi John. Do you have more than one USB serial device plugged in? Is there more than one com port in your list? If so, try selecting the other. 73, Robin
      Message 2 of 10 , Jun 16 7:25 AM
      • 0 Attachment
        Hi John. Do you have more than one USB serial device plugged in? Is there more than one com port in your list? If so, try selecting the other.

        73,
        Robin
        AA4RC


        --- In DVDongle@yahoogroups.com, "john_kc2jo" <k0qh@...> wrote:
        >
        > Just installed a Dongle and don't have any Gateways in my list. I copied the following to show my details.
        >
        >
        > mixer Direct Audio Device: DirectSound Capture max input buf size 3200
        > mixer Software mixer and synthesizer max output buf size 3200
        > ascpio socket control datagram received
        > ASCPSocket changed from CONNECTWAIT to CONNECTED
        > sending ambe packet len 4
        > sending ambe packet len 4
        > sending ambe packet len 5
        > sending ambe packet len 5
        > SocketTimeoutException receive Receive timed out
        > No gateways in list
        > No Gateways available
        > IOException receive socket closed
        >
      • k0qh@skywayusa.net
        Hello Robin, the device manager only shows com25. This is the only usb device plugged in except for usb powered speakers. The Leds on the Dongle appear to be
        Message 3 of 10 , Jun 16 8:02 AM
        • 0 Attachment
          Hello Robin, the device manager only shows com25. This is the only usb device plugged in except for usb powered speakers. The Leds on the Dongle appear to be right. Ran speedtest.com and it reported my download as 1.67Mbps and upload at .50Mbps.  
           Computer is a Acer Aspire 7720, running a Intel Core2 Duo T5450 @ 1.66GHz. , 1.67GHz. and Ram is 2038MB and OS is Vista 32 bit Home Prem Edition. 
          73
          John,K0QH


          From: "aa4rc" <aa4rc@...>
          To: DVDongle@yahoogroups.com
          Sent: Thursday, June 16, 2011 9:25:22 AM
          Subject: [DVDongle] Re: No Gateways in list

          Hi John.  Do you have more than one USB serial device plugged in?  Is there more than one com port in your list?  If so, try selecting the other.

          73,
          Robin
          AA4RC


          --- In DVDongle@yahoogroups.com, "john_kc2jo" <k0qh@...> wrote:
          >
          > Just installed a Dongle and don't have any Gateways in my list. I copied the following to show my details.
          >
          >
          > mixer Direct Audio Device: DirectSound Capture max input buf size 3200
          > mixer Software mixer and synthesizer max output buf size 3200
          > ascpio socket control datagram received
          > ASCPSocket changed from CONNECTWAIT to CONNECTED
          > sending ambe packet len 4
          > sending ambe packet len 4
          > sending ambe packet len 5
          > sending ambe packet len 5
          > SocketTimeoutException receive Receive timed out
          > No gateways in list
          > No Gateways available
          > IOException receive socket closed
          >




          ------------------------------------

          Yahoo! Groups Links

          <*> To visit your group on the web, go to:
              http://groups.yahoo.com/group/DVDongle/

          <*> Your email settings:
              Individual Email | Traditional

          <*> To change settings online go to:
              http://groups.yahoo.com/group/DVDongle/join
              (Yahoo! ID required)

          <*> To change settings via email:
              DVDongle-digest@yahoogroups.com
              DVDongle-fullfeatured@yahoogroups.com

          <*> To unsubscribe from this group, send an email to:
              DVDongle-unsubscribe@yahoogroups.com

          <*> Your use of Yahoo! Groups is subject to:
              http://docs.yahoo.com/info/terms/


        • k0qh@skywayusa.net
          Additional info, running DVtool 2.0beta4 and when I open the device I get the message Timeout connecting to name server Is there some way to lengthen the
          Message 4 of 10 , Jun 16 8:14 AM
          • 0 Attachment
            Additional info, running DVtool 2.0beta4 and when I open the device I get the message "Timeout connecting to name server" Is there some way to lengthen the time-out setting?
            Thanks,
            73
            John,K0QH


            From: "aa4rc" <aa4rc@...>
            To: DVDongle@yahoogroups.com
            Sent: Thursday, June 16, 2011 9:25:22 AM
            Subject: [DVDongle] Re: No Gateways in list

            Hi John.  Do you have more than one USB serial device plugged in?  Is there more than one com port in your list?  If so, try selecting the other.

            73,
            Robin
            AA4RC


            --- In DVDongle@yahoogroups.com, "john_kc2jo" <k0qh@...> wrote:
            >
            > Just installed a Dongle and don't have any Gateways in my list. I copied the following to show my details.
            >
            >
            > mixer Direct Audio Device: DirectSound Capture max input buf size 3200
            > mixer Software mixer and synthesizer max output buf size 3200
            > ascpio socket control datagram received
            > ASCPSocket changed from CONNECTWAIT to CONNECTED
            > sending ambe packet len 4
            > sending ambe packet len 4
            > sending ambe packet len 5
            > sending ambe packet len 5
            > SocketTimeoutException receive Receive timed out
            > No gateways in list
            > No Gateways available
            > IOException receive socket closed
            >




            ------------------------------------

            Yahoo! Groups Links

            <*> To visit your group on the web, go to:
                http://groups.yahoo.com/group/DVDongle/

            <*> Your email settings:
                Individual Email | Traditional

            <*> To change settings online go to:
                http://groups.yahoo.com/group/DVDongle/join
                (Yahoo! ID required)

            <*> To change settings via email:
                DVDongle-digest@yahoogroups.com
                DVDongle-fullfeatured@yahoogroups.com

            <*> To unsubscribe from this group, send an email to:
                DVDongle-unsubscribe@yahoogroups.com

            <*> Your use of Yahoo! Groups is subject to:
                http://docs.yahoo.com/info/terms/


          • aa4rc
            Hi John. I looked through the logs and found a couple of things. Your first few attempts did not have a callsign entered in the callsign field so the server
            Message 5 of 10 , Jun 16 8:44 AM
            • 0 Attachment
              Hi John. I looked through the logs and found a couple of things. Your first few attempts did not have a callsign entered in the callsign field so the server did not return the gateway list. The last few attempts today show a callsign and returned the list.

              It looks like you are using the java-based version 1.05. Try downloading and running:

              http://opendstar.org/tools/DVTool-2.0beta4.exe

              That version has much more functionality and should work better for you.

              73,
              Robin
              AA4RC


              --- In DVDongle@yahoogroups.com, k0qh@... wrote:
              >
              > Hello Robin, the device manager only shows com25. This is the only usb device plugged in except for usb powered speakers. The Leds on the Dongle appear to be right. Ran speedtest.com and it reported my download as 1.67Mbps and upload at .50Mbps.
              > Computer is a Acer Aspire 7720, running a Intel Core2 Duo T5450 @ 1.66GHz. , 1.67GHz. and Ram is 2038MB and OS is Vista 32 bit Home Prem Edition.
              > 73
              > John,K0QH
              >
              > ----- Original Message -----
              >
              > From: "aa4rc" <aa4rc@...>
              > To: DVDongle@yahoogroups.com
              > Sent: Thursday, June 16, 2011 9:25:22 AM
              > Subject: [DVDongle] Re: No Gateways in list
              >
              > Hi John. Do you have more than one USB serial device plugged in? Is there more than one com port in your list? If so, try selecting the other.
              >
              > 73,
              > Robin
              > AA4RC
              >
              >
              > --- In DVDongle@yahoogroups.com, "john_kc2jo" <k0qh@> wrote:
              > >
              > > Just installed a Dongle and don't have any Gateways in my list. I copied the following to show my details.
              > >
              > >
              > > mixer Direct Audio Device: DirectSound Capture max input buf size 3200
              > > mixer Software mixer and synthesizer max output buf size 3200
              > > ascpio socket control datagram received
              > > ASCPSocket changed from CONNECTWAIT to CONNECTED
              > > sending ambe packet len 4
              > > sending ambe packet len 4
              > > sending ambe packet len 5
              > > sending ambe packet len 5
              > > SocketTimeoutException receive Receive timed out
              > > No gateways in list
              > > No Gateways available
              > > IOException receive socket closed
              > >
              >
              >
              >
              >
              > ------------------------------------
              >
              > Yahoo! Groups Links
              >
            • k0qh@skywayusa.net
              Hello Robin, Mike,N0SO suggested the same thing this morning. Still no luck. When I ping dstars.dstargateway.org my times are min 224 ms/max 305 ms and average
              Message 6 of 10 , Jun 16 12:38 PM
              • 0 Attachment
                Hello Robin, Mike,N0SO suggested the same thing this morning. Still no luck. When I ping dstars.dstargateway.org my times are min 224 ms/max 305 ms and average is 262 ms. Still nothing shows up in the list. I'm stumped to say the least.
                73
                John,K0QH


                From: "aa4rc" <aa4rc@...>
                To: DVDongle@yahoogroups.com
                Sent: Thursday, June 16, 2011 10:44:52 AM
                Subject: [DVDongle] Re: No Gateways in list

                Hi John.  I looked through the logs and found a couple of things.  Your first few attempts did not have a callsign entered in the callsign field so the server did not return the gateway list.  The last few attempts today show a callsign and returned the list.

                It looks like you are using the java-based version 1.05.  Try downloading and running:

                http://opendstar.org/tools/DVTool-2.0beta4.exe

                That version has much more functionality and should work better for you.

                73,
                Robin
                AA4RC


                --- In DVDongle@yahoogroups.com, k0qh@... wrote:
                >
                > Hello Robin, the device manager only shows com25. This is the only usb device plugged in except for usb powered speakers. The Leds on the Dongle appear to be right. Ran speedtest.com and it reported my download as 1.67Mbps and upload at .50Mbps.
                > Computer is a Acer Aspire 7720, running a Intel Core2 Duo T5450 @ 1.66GHz. , 1.67GHz. and Ram is 2038MB and OS is Vista 32 bit Home Prem Edition.
                > 73
                > John,K0QH
                >
                > ----- Original Message -----
                >
                > From: "aa4rc" <aa4rc@...>
                > To: DVDongle@yahoogroups.com
                > Sent: Thursday, June 16, 2011 9:25:22 AM
                > Subject: [DVDongle] Re: No Gateways in list
                >
                > Hi John. Do you have more than one USB serial device plugged in? Is there more than one com port in your list? If so, try selecting the other.
                >
                > 73,
                > Robin
                > AA4RC
                >
                >
                > --- In DVDongle@yahoogroups.com, "john_kc2jo" <k0qh@> wrote:
                > >
                > > Just installed a Dongle and don't have any Gateways in my list. I copied the following to show my details.
                > >
                > >
                > > mixer Direct Audio Device: DirectSound Capture max input buf size 3200
                > > mixer Software mixer and synthesizer max output buf size 3200
                > > ascpio socket control datagram received
                > > ASCPSocket changed from CONNECTWAIT to CONNECTED
                > > sending ambe packet len 4
                > > sending ambe packet len 4
                > > sending ambe packet len 5
                > > sending ambe packet len 5
                > > SocketTimeoutException receive Receive timed out
                > > No gateways in list
                > > No Gateways available
                > > IOException receive socket closed
                > >
                >
                >
                >
                >
                > ------------------------------------
                >
                > Yahoo! Groups Links
                >




                ------------------------------------

                Yahoo! Groups Links

                <*> To visit your group on the web, go to:
                    http://groups.yahoo.com/group/DVDongle/

                <*> Your email settings:
                    Individual Email | Traditional

                <*> To change settings online go to:
                    http://groups.yahoo.com/group/DVDongle/join
                    (Yahoo! ID required)

                <*> To change settings via email:
                    DVDongle-digest@yahoogroups.com
                    DVDongle-fullfeatured@yahoogroups.com

                <*> To unsubscribe from this group, send an email to:
                    DVDongle-unsubscribe@yahoogroups.com

                <*> Your use of Yahoo! Groups is subject to:
                    http://docs.yahoo.com/info/terms/


              • aa4rc
                I don t see any attempts after 9:54 AM eastern today and no attempts with 2.0beta4. One weird thing we have seen with some netgear routers is that they block
                Message 7 of 10 , Jun 16 6:04 PM
                • 0 Attachment
                  I don't see any attempts after 9:54 AM eastern today and no attempts with 2.0beta4.

                  One weird thing we have seen with some netgear routers is that they block the data. You might try power cycling your internet router/modem.

                  Robin


                  --- In DVDongle@yahoogroups.com, "aa4rc" <aa4rc@...> wrote:
                  >
                  > Hi John. I looked through the logs and found a couple of things. Your first few attempts did not have a callsign entered in the callsign field so the server did not return the gateway list. The last few attempts today show a callsign and returned the list.
                  >
                  > It looks like you are using the java-based version 1.05. Try downloading and running:
                  >
                  > http://opendstar.org/tools/DVTool-2.0beta4.exe
                  >
                  > That version has much more functionality and should work better for you.
                  >
                  > 73,
                  > Robin
                  > AA4RC
                  >
                  >
                  > --- In DVDongle@yahoogroups.com, k0qh@ wrote:
                  > >
                  > > Hello Robin, the device manager only shows com25. This is the only usb device plugged in except for usb powered speakers. The Leds on the Dongle appear to be right. Ran speedtest.com and it reported my download as 1.67Mbps and upload at .50Mbps.
                  > > Computer is a Acer Aspire 7720, running a Intel Core2 Duo T5450 @ 1.66GHz. , 1.67GHz. and Ram is 2038MB and OS is Vista 32 bit Home Prem Edition.
                  > > 73
                  > > John,K0QH
                  > >
                  > > ----- Original Message -----
                  > >
                  > > From: "aa4rc" <aa4rc@>
                  > > To: DVDongle@yahoogroups.com
                  > > Sent: Thursday, June 16, 2011 9:25:22 AM
                  > > Subject: [DVDongle] Re: No Gateways in list
                  > >
                  > > Hi John. Do you have more than one USB serial device plugged in? Is there more than one com port in your list? If so, try selecting the other.
                  > >
                  > > 73,
                  > > Robin
                  > > AA4RC
                  > >
                  > >
                  > > --- In DVDongle@yahoogroups.com, "john_kc2jo" <k0qh@> wrote:
                  > > >
                  > > > Just installed a Dongle and don't have any Gateways in my list. I copied the following to show my details.
                  > > >
                  > > >
                  > > > mixer Direct Audio Device: DirectSound Capture max input buf size 3200
                  > > > mixer Software mixer and synthesizer max output buf size 3200
                  > > > ascpio socket control datagram received
                  > > > ASCPSocket changed from CONNECTWAIT to CONNECTED
                  > > > sending ambe packet len 4
                  > > > sending ambe packet len 4
                  > > > sending ambe packet len 5
                  > > > sending ambe packet len 5
                  > > > SocketTimeoutException receive Receive timed out
                  > > > No gateways in list
                  > > > No Gateways available
                  > > > IOException receive socket closed
                  > > >
                  > >
                  > >
                  > >
                  > >
                  > > ------------------------------------
                  > >
                  > > Yahoo! Groups Links
                  > >
                  >
                • Woodrick, Ed
                  Can you connect the computer to the Internet through some other connection? Starbucks? McDonalds? And try it? It sounds as if there is something that is
                  Message 8 of 10 , Jun 16 8:46 PM
                  • 0 Attachment

                    Can you connect the computer to the Internet through some other connection? Starbucks? McDonalds? And try it?

                    It sounds as if there is something that is blocking your access to the directory servers.

                    Or is there someone else around you with a working device that can test it on your network?

                     

                    I’ve used it at a number of locations, public Internet, hotel Internet, cellular hot spots, and on probably a dozen computer from Win98 to Win7x64.

                    The only time that it doesn’t work is if I VPN into my corporate network, they’ve got a proxy server that blocks my access.

                     

                     

                    Ed WA4YIH

                     

                    From: DVDongle@yahoogroups.com [mailto:DVDongle@yahoogroups.com] On Behalf Of k0qh@...
                    Sent: Thursday, June 16, 2011 3:38 PM
                    To: DVDongle@yahoogroups.com
                    Subject: Re: [DVDongle] Re: No Gateways in list

                     

                     

                    Hello Robin, Mike,N0SO suggested the same thing this morning. Still no luck. When I ping dstars.dstargateway.org my times are min 224 ms/max 305 ms and average is 262 ms. Still nothing shows up in the list. I'm stumped to say the least.
                    73
                    John,K0QH


                    From: "aa4rc" <aa4rc@...>
                    To: DVDongle@yahoogroups.com
                    Sent: Thursday, June 16, 2011 10:44:52 AM
                    Subject: [DVDongle] Re: No Gateways in list

                    Hi John.  I looked through the logs and found a couple of things.  Your first few attempts did not have a callsign entered in the callsign field so the server did not return the gateway list.  The last few attempts today show a callsign and returned the list.

                    It looks like you are using the java-based version 1.05.  Try downloading and running:

                    http://opendstar.org/tools/DVTool-2.0beta4.exe

                    That version has much more functionality and should work better for you.

                    73,
                    Robin
                    AA4RC


                    --- In DVDongle@yahoogroups.com, k0qh@... wrote:
                    >
                    > Hello Robin, the device manager only shows com25. This is the only usb device plugged in except for usb powered speakers. The Leds on the Dongle appear to be right. Ran speedtest.com and it reported my download as 1.67Mbps and upload at .50Mbps.
                    > Computer is a Acer Aspire 7720, running a Intel Core2 Duo T5450 @ 1.66GHz. , 1.67GHz. and Ram is 2038MB and OS is Vista 32 bit Home Prem Edition.
                    > 73
                    > John,K0QH
                    >
                    > ----- Original Message -----
                    >
                    > From: "aa4rc" <aa4rc@...>
                    > To: DVDongle@yahoogroups.com
                    > Sent: Thursday, June 16, 2011 9:25:22 AM
                    > Subject: [DVDongle] Re: No Gateways in list
                    >
                    > Hi John. Do you have more than one USB serial device plugged in? Is there more than one com port in your list? If so, try selecting the other.
                    >
                    > 73,
                    > Robin
                    > AA4RC
                    >
                    >
                    > --- In DVDongle@yahoogroups.com, "john_kc2jo" <k0qh@> wrote:
                    > >
                    > > Just installed a Dongle and don't have any Gateways in my list. I copied the following to show my details.
                    > >
                    > >
                    > > mixer Direct Audio Device: DirectSound Capture max input buf size 3200
                    > > mixer Software mixer and synthesizer max output buf size 3200
                    > > ascpio socket control datagram received
                    > > ASCPSocket changed from CONNECTWAIT to CONNECTED
                    > > sending ambe packet len 4
                    > > sending ambe packet len 4
                    > > sending ambe packet len 5
                    > > sending ambe packet len 5
                    > > SocketTimeoutException receive Receive timed out
                    > > No gateways in list
                    > > No Gateways available
                    > > IOException receive socket closed
                    > >
                    >
                    >
                    >
                    >
                    > ------------------------------------
                    >
                    > Yahoo! Groups Links
                    >




                    ------------------------------------

                    Yahoo! Groups Links

                    <*> To visit your group on the web, go to:
                        http://groups.yahoo.com/group/DVDongle/

                    <*> Your email settings:
                        Individual Email | Traditional

                    <*> To change settings online go to:
                        http://groups.yahoo.com/group/DVDongle/join
                        (Yahoo! ID required)

                    <*> To change settings via email:
                        DVDongle-digest@yahoogroups.com
                        DVDongle-fullfeatured@yahoogroups.com

                    <*> To unsubscribe from this group, send an email to:
                        DVDongle-unsubscribe@yahoogroups.com

                    <*> Your use of Yahoo! Groups is subject to:
                        http://docs.yahoo.com/info/terms/

                     

                  • Raymund Reyes
                    Check your Dstar registration, if you have a Dstar radio and a DVDongle, you should see that in the registration to have two lines. The second line should have
                    Message 9 of 10 , Jun 16 10:01 PM
                    • 0 Attachment
                      Check your Dstar registration, if you have a Dstar radio and a DVDongle, you should see that in the registration to have two lines. The second line should have a le
                       letter in the box.
                      RAYMUND E. REYES, KJ6RAY
                      Cell: (626) 475-5926
                      Website: kj6ray.webs.com


                      From: john_kc2jo <k0qh@...>
                      To: DVDongle@yahoogroups.com
                      Sent: Thursday, June 16, 2011 6:42 AM
                      Subject: [DVDongle] No Gateways in list

                       
                      Just installed a Dongle and don't have any Gateways in my list. I copied the following to show my details.

                      mixer Direct Audio Device: DirectSound Capture max input buf size 3200
                      mixer Software mixer and synthesizer max output buf size 3200
                      ascpio socket control datagram received
                      ASCPSocket changed from CONNECTWAIT to CONNECTED
                      sending ambe packet len 4
                      sending ambe packet len 4
                      sending ambe packet len 5
                      sending ambe packet len 5
                      SocketTimeoutException receive Receive timed out
                      No gateways in list
                      No Gateways available
                      IOException receive socket closed



                    • k0qh@skywayusa.net
                      Hello all. now have it working. Went from my 3G Hotspot to our Satellite home network and all is well. Thanks for the help and input, esp. Robin,AA4RC and
                      Message 10 of 10 , Jun 17 9:52 AM
                      • 0 Attachment
                        Hello all. now have it working. Went from my 3G Hotspot to our Satellite home network and all is well.
                        Thanks for the help and input, esp. Robin,AA4RC and Mike,N0SO who loaned me his DV Dongle. I have an Icom IC-2200H with the Dstar board in it but I'm 53 air miles from K0MDG in St. Louis so am just on the fringe of it's coverage plus 2 meters is pretty restricted on it. No linking etc. I see a DVAP in my future. Once again, thanks everyone.
                        73
                        John,K0QH


                        From: "aa4rc" <aa4rc@...>
                        To: DVDongle@yahoogroups.com
                        Sent: Thursday, June 16, 2011 8:04:57 PM
                        Subject: [DVDongle] Re: No Gateways in list

                        I don't see any attempts after 9:54 AM eastern today and no attempts with 2.0beta4.

                        One weird thing we have seen with some netgear routers is that they block the data.  You might try power cycling your internet router/modem.

                        Robin


                        --- In DVDongle@yahoogroups.com, "aa4rc" <aa4rc@...> wrote:
                        >
                        > Hi John.  I looked through the logs and found a couple of things.  Your first few attempts did not have a callsign entered in the callsign field so the server did not return the gateway list.  The last few attempts today show a callsign and returned the list.
                        >
                        > It looks like you are using the java-based version 1.05.  Try downloading and running:
                        >
                        > http://opendstar.org/tools/DVTool-2.0beta4.exe
                        >
                        > That version has much more functionality and should work better for you.
                        >
                        > 73,
                        > Robin
                        > AA4RC
                        >
                        >
                        > --- In DVDongle@yahoogroups.com, k0qh@ wrote:
                        > >
                        > > Hello Robin, the device manager only shows com25. This is the only usb device plugged in except for usb powered speakers. The Leds on the Dongle appear to be right. Ran speedtest.com and it reported my download as 1.67Mbps and upload at .50Mbps.
                        > > Computer is a Acer Aspire 7720, running a Intel Core2 Duo T5450 @ 1.66GHz. , 1.67GHz. and Ram is 2038MB and OS is Vista 32 bit Home Prem Edition.
                        > > 73
                        > > John,K0QH
                        > >
                        > > ----- Original Message -----
                        > >
                        > > From: "aa4rc" <aa4rc@>
                        > > To: DVDongle@yahoogroups.com
                        > > Sent: Thursday, June 16, 2011 9:25:22 AM
                        > > Subject: [DVDongle] Re: No Gateways in list
                        > >
                        > > Hi John. Do you have more than one USB serial device plugged in? Is there more than one com port in your list? If so, try selecting the other.
                        > >
                        > > 73,
                        > > Robin
                        > > AA4RC
                        > >
                        > >
                        > > --- In DVDongle@yahoogroups.com, "john_kc2jo" <k0qh@> wrote:
                        > > >
                        > > > Just installed a Dongle and don't have any Gateways in my list. I copied the following to show my details.
                        > > >
                        > > >
                        > > > mixer Direct Audio Device: DirectSound Capture max input buf size 3200
                        > > > mixer Software mixer and synthesizer max output buf size 3200
                        > > > ascpio socket control datagram received
                        > > > ASCPSocket changed from CONNECTWAIT to CONNECTED
                        > > > sending ambe packet len 4
                        > > > sending ambe packet len 4
                        > > > sending ambe packet len 5
                        > > > sending ambe packet len 5
                        > > > SocketTimeoutException receive Receive timed out
                        > > > No gateways in list
                        > > > No Gateways available
                        > > > IOException receive socket closed
                        > > >
                        > >
                        > >
                        > >
                        > >
                        > > ------------------------------------
                        > >
                        > > Yahoo! Groups Links
                        > >
                        >




                        ------------------------------------

                        Yahoo! Groups Links

                        <*> To visit your group on the web, go to:
                            http://groups.yahoo.com/group/DVDongle/

                        <*> Your email settings:
                            Individual Email | Traditional

                        <*> To change settings online go to:
                            http://groups.yahoo.com/group/DVDongle/join
                            (Yahoo! ID required)

                        <*> To change settings via email:
                            DVDongle-digest@yahoogroups.com
                            DVDongle-fullfeatured@yahoogroups.com

                        <*> To unsubscribe from this group, send an email to:
                            DVDongle-unsubscribe@yahoogroups.com

                        <*> Your use of Yahoo! Groups is subject to:
                            http://docs.yahoo.com/info/terms/


                      Your message has been successfully submitted and would be delivered to recipients shortly.