Loading ...
Sorry, an error occurred while loading the content.

Re: [Czechlist] Bad word processor! Down boy!

Expand Messages
  • Matej Klimes
    You ll also find helpful to untick the rozpoznavat jazyk dokumentu or whatever it s called option in Tools/Options. Matej ... From: Jirka Bolech
    Message 1 of 5 , May 23, 2002
    • 0 Attachment
      You'll also find helpful to untick the "rozpoznavat jazyk dokumentu" or
      whatever it's called option in Tools/Options.

      Matej


      ----- Original Message -----
      From: "Jirka Bolech" <jirka.bolech@...>
      To: <Czechlist@yahoogroups.com>
      Sent: Thursday, May 23, 2002 9:25 PM
      Subject: Re: [Czechlist] Bad word processor! Down boy!


      > Hi Erik,
      >
      > I'm not sure what exactly your problem is with this naughty
      > loved-by-everyone program, but what I do is mark all text
      > (CTRL-A) and then switch to the language I desire (usually
      > translation's target language) using either Tools ->
      > Languages -> Set Language in the menu or the language
      > setting in the status bar (at the window bottom). I think,
      > however, that keyboard and language are two different
      > settings.
      >
      > Jirka Bolech
      >
      >
      >
      > Czechlist: http://groups.yahoo.com/group/Czechlist
      > Post message: Czechlist@yahoogroups.com
      >
      > Your use of Yahoo! Groups is subject to http://docs.yahoo.com/info/terms/
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.