Loading ...
Sorry, an error occurred while loading the content.
Advanced Search
Author
Subject
Message
Special notice only

Advanced Search
  • John I sent you an email, please read. Thanks. Mike Melnik-N9PMO BPQ32 Yahoo Groups Moderator --- This email has been checked for viruses by AVG. http://www.avg.com
    Mike Melnik Aug 14
  • Dave The QTH command is /q your qth, if you use /qth it will add th Most all commands are the first letter only in Chat. The 1 station connected if no other station shows up is your station it may not clear the 1 station by using Term TCP Window, It has been a long time since I tested TERM TCP that program, when you send a /b it returns you to your node switch (Stay command) I...
    Mike Melnik Aug 12
  • Rick You have the Poll RMS for SSID'S checked but right below you see 4 boxes, the first box enter 1 (not -1) second box 7 then UPDATE Don't enter anything in the BBS (RMS) Poll RMS for SSID'S only your BBS call sign where you are at now. If you can monitor the CMS and force a pending message connection to RMS you should see all three of your calls, Base, -1 & -7 That should do it...
    Mike Melnik Aug 10
  • Fetching Sponsored Content...
  • No Problem Rick, I was just writing you an email with the instructions you want to add 7 In the Manage users/Edit Users KE0GB WL2K needs to know your node call also when some one connects to you BBS via the node. So you should see KE0GB KE0GB-1 & KE0GB-7 when the exchange takes place with the CMS server. I will send you two test messages, one at your WL2K call one at your email...
    Mike Melnik Aug 10
  • Rick Your Secure login failed, there are two places the CMSPASS must be entered, 1 the BPQ32.CFG Telnet Port CMSCALL= CMSPASS= Also in the manage Users, Edit Users, KE0GB/CMS PASS Both passwords MUST be the same and correct for (WL2K Web Mail log in), not the password used for One of the WL2K Programs! The sent string looks like it is also missing your Call sign. If you are trying...
    Mike Melnik Aug 10
  • Emailed direct to Paul ZL4AX & Dick ZS6RO Mike Melnik-N9PMO BPQ32 Yahoo Groups Moderator --- This email has been checked for viruses by AVG. http://www.avg.com
    Mike Melnik Aug 7
  • Gus & Dick Dick, I assume it is Gus you are having problems with, if so as follows: Dick, have your partners use as Gus mentioned zs6ro.ddns.net (only) I guess I should have asked Dick who the partner was, I would have been able to answer Dick's question, Dick in your BPQ32.CFG, Locked Routes add as follows: ROUTES: I0OJJ-3,1,3,0,0,0,1 *** This is just above your applications, exit...
    Mike Melnik Aug 7
  • Dick I am using your (DDNS.NET) not NO-IP.ORG, NO-IP.ORG does not respond for you! If he is using ZS6RO-14 NO-IP.ORG this will not work must be the same as I have! Your partner needs to check for "errors in his bpq32.cfg", also he needs to make sure he has his the below commands NODECALL=Call Sign NODEALIAS=Alias NODE=1 (Enables nodes) NODESINTERVAL=30 OBSINIT=6 OBSMIN=4 His AXIP...
    Mike Melnik Aug 6
  • Dick I just checked I can connect & forward via node, I will send the information direct email to you that I use for the node connection, if you are running windows version, click on the yellow icon lower right in tool bar near windows clock. Select BPQ32 Console, then maximize the BPQ32 DLL Console window, look for any errors, I don't see it being on your end. If you are using a...
    Mike Melnik Aug 5
  • Ron Only problem I had with the installation was AVG, I had to had "Both Folder Paths" to be excluded in AVG, then all went fine after that as usual. Thanks John & Ron. Mike Melnik-N9PMO BPQ32 Yahoo Group moderator -----Original Message----- From: BPQ32@^$1 [mailto:BPQ32@^$2] Sent: Thursday, July 13, 2017 3:00 PM To: BPQ32@^$3 Subject: Re: [BPQ32] BPQ32_6.0.14.1_20170712 New...
    Mike Melnik Jul 13