Loading ...
Sorry, an error occurred while loading the content.

RE: [BPQ32] Linbpq Version 6.0.0.76

Expand Messages
  • John Wiseman
    Peter, Have you downloaded HTMLPages.zip and unzipped into the HTML folder? The files have .txt extensions - although they contain html, they are not complete
    Message 1 of 5 , Feb 14, 2013
    • 0 Attachment
      Peter,
       
      Have you downloaded HTMLPages.zip and unzipped into the HTML folder?
       
      The files have .txt extensions - although they contain html, they are not complete web pages, but templates that are used by the code.
       
      73, John 


      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Peter - ZL2BAU
      Sent: 14 February 2013 02:32
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] Linbpq Version 6.0.0.76

       

      Hi John, all

      I downloaded the 6.0.0.76 file today but when I run it I get errors.

      Can`t find, Messages, Users, Forwarding ?

      I think it is a browser thing because it looks ok over the Lan and
      appears to be running correctly.

      Any clues ?

      Regards ..... Peter

    • Peter - ZL2BAU
      ... HI John, Thank you for that, the ones I was using were html extension that I downloaded a while back, the new txt ones working well as with 6.0.0.76.
      Message 2 of 5 , Feb 14, 2013
      • 0 Attachment
        On 14/02/13 23:23, John Wiseman wrote:
         

        Peter,
         
        Have you downloaded HTMLPages.zip and unzipped into the HTML folder?
         
        The files have .txt extensions - although they contain html, they are not complete web pages, but templates that are used by the code.
         
        73, John 


        From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Peter - ZL2BAU
        Sent: 14 February 2013 02:32
        To: BPQ32@yahoogroups.com
        Subject: [BPQ32] Linbpq Version 6.0.0.76

         

        Hi John, all

        I downloaded the 6.0.0.76 file today but when I run it I get errors.

        Can`t find, Messages, Users, Forwarding ?

        I think it is a browser thing because it looks ok over the Lan and
        appears to be running correctly.

        Any clues ?

        Regards ..... Peter


        HI John,

                    Thank you for that, the ones I was using were html extension that I downloaded a while back, the new txt ones working well as with 6.0.0.76.

        Regards ..... Peter

      • Richard
        John, I installed BPQ32 ver 6.0.0.76 - no problems. What I m curious about is, in my HELP directory there are other files which don t appear in your latest
        Message 3 of 5 , Feb 14, 2013
        • 0 Attachment

          John, I installed  BPQ32 ver 6.0.0.76 – no problems.

           

          What I’m curious about is, in my HELP directory there are other files which don’t appear in your latest zipped HELP directory  … I renamed the files which were still in my HELP directory, restart BPQ32 and see that BPQ32 still runs without any apparent hassles ..

           

          Does that mean that every time you supply a zipped HELP directory file, we can basically delete our current HELP directory and replace with the contents of your zipped file ??

           

          73, Dick ZS6RO.

           

        Your message has been successfully submitted and would be delivered to recipients shortly.