Loading ...
Sorry, an error occurred while loading the content.

RE: [BPQ32] Happy New Year

Expand Messages
  • K7ILO
    Hey Jerry. Does your isp port block 80, or all of sudden start blocking that port. Try a different port number. I use 8080 because my isp blocks port 80 from
    Message 1 of 7 , Jan 2, 2013
    • 0 Attachment

      Hey Jerry.

      Does your isp port block 80, or all of sudden start blocking that port.

      Try a different port number.  I use 8080 because my isp blocks port 80 from noncommercial accounts.

       

      Harold

       

      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Bob Unger
      Sent: Tuesday, January 01, 2013 12:03 PM
      To: BPQ32@yahoogroups.com
      Subject: Re: [BPQ32] Happy New Year

       

       

      Happy New Year to you to Jerry. I am all shut down.  I cannot keep up with corrections and improvements.  Looking at the HAL Card now.  Keep you posted.

       

      73 de Bob

       

      From: Jerry <n9lya@...>
      To: BPQ32@yahoogroups.com
      Sent: Tuesday, January 1, 2013 2:56 PM
      Subject: [BPQ32] Happy New Year

       

      Hi… I have racked my brains (Did not take long) trying to figure out why my BPQWEB stopped working.. I checked what I believe is correct in BPQ, my router, etc…

       

      I have httpport=80 in bpq config.

       

      The target directory is where BPQ put it in Application Data folder/bpq 32/…     under Win server 2003… SR2

       

      Does it need moved changed or ???

       

      73 Jerry N9LYA

    • Jerry
      Hi Harold never has… but I did switch to a Static IP and I t may have to do with that… I will try… Thanks 73 Jerry From: BPQ32@yahoogroups.com
      Message 2 of 7 , Jan 2, 2013
      • 0 Attachment

        Hi Harold

         

        never has… but I did switch to a Static IP and  I t may have to do with that…   I will try… Thanks 73 Jerry

         

        From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of K7ILO
        Sent: Wednesday, January 2, 2013 6:13 PM
        To: BPQ32@yahoogroups.com
        Subject: RE: [BPQ32] Happy New Year

         

         

        Hey Jerry.

        Does your isp port block 80, or all of sudden start blocking that port.

        Try a different port number.  I use 8080 because my isp blocks port 80 from noncommercial accounts.

         

        Harold

         

        From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Bob Unger
        Sent: Tuesday, January 01, 2013 12:03 PM
        To: BPQ32@yahoogroups.com
        Subject: Re: [BPQ32] Happy New Year

         

         

        Happy New Year to you to Jerry. I am all shut down.  I cannot keep up with corrections and improvements.  Looking at the HAL Card now.  Keep you posted.

         

        73 de Bob

         

        From: Jerry <n9lya@...>
        To: BPQ32@yahoogroups.com
        Sent: Tuesday, January 1, 2013 2:56 PM
        Subject: [BPQ32] Happy New Year

         

        Hi… I have racked my brains (Did not take long) trying to figure out why my BPQWEB stopped working.. I checked what I believe is correct in BPQ, my router, etc…

         

        I have httpport=80 in bpq config.

         

        The target directory is where BPQ put it in Application Data folder/bpq 32/…     under Win server 2003… SR2

         

        Does it need moved changed or ???

         

        73 Jerry N9LYA

      • Jerry
        Hi Harold.. That cleared an error I was having.. Will see how it does.. Thanks… 73 jerry From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf
        Message 3 of 7 , Jan 2, 2013
        • 0 Attachment

          Hi Harold.. That cleared an error I was having.. Will see how it does.. Thanks… 73 jerry

           

          From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of K7ILO
          Sent: Wednesday, January 2, 2013 6:13 PM
          To: BPQ32@yahoogroups.com
          Subject: RE: [BPQ32] Happy New Year

           

           

          Hey Jerry.

          Does your isp port block 80, or all of sudden start blocking that port.

          Try a different port number.  I use 8080 because my isp blocks port 80 from noncommercial accounts.

           

          Harold

           

          From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Bob Unger
          Sent: Tuesday, January 01, 2013 12:03 PM
          To: BPQ32@yahoogroups.com
          Subject: Re: [BPQ32] Happy New Year

           

           

          Happy New Year to you to Jerry. I am all shut down.  I cannot keep up with corrections and improvements.  Looking at the HAL Card now.  Keep you posted.

           

          73 de Bob

           

          From: Jerry <n9lya@...>
          To: BPQ32@yahoogroups.com
          Sent: Tuesday, January 1, 2013 2:56 PM
          Subject: [BPQ32] Happy New Year

           

          Hi… I have racked my brains (Did not take long) trying to figure out why my BPQWEB stopped working.. I checked what I believe is correct in BPQ, my router, etc…

           

          I have httpport=80 in bpq config.

           

          The target directory is where BPQ put it in Application Data folder/bpq 32/…     under Win server 2003… SR2

           

          Does it need moved changed or ???

           

          73 Jerry N9LYA

        Your message has been successfully submitted and would be delivered to recipients shortly.