Loading ...
Sorry, an error occurred while loading the content.

Showing in multiple nodes

Expand Messages
  • KB7RSI
    Hello John and the group. Im not sure how this is happening but I was logged into my chat server and did the user command and found myself in the group 3
    Message 1 of 3 , Dec 6, 2012
    • 0 Attachment
      Hello John and the group.

      Im not sure how this is happening but I was logged into my chat server
      and did the user command and found myself in the group 3 times, 1 via
      my chat node and 2 times in 2 other chat nodes. Ive restarted my
      entire system and now I cant get in because Im on the system as
      already connected.

      Does anyone have any ideas what could have caused this?
      Hopefully those connections will just drop off but from my reasoning,
      thats not good and I have a couple of ideas that could cause this.

      Thanks all

      Harold
      kb7rsi
      Las Vegas, NV.
    • Mike
      Harold You are shown logged in here, are you sure you do not have two applications running At the same time? If not try clearing your nodes table, Click on the
      Message 2 of 3 , Dec 6, 2012
      • 0 Attachment
        Harold

        You are shown logged in here, are you sure you do not have two
        applications running
        At the same time?

        If not try clearing your nodes table,
        Click on the BPQ ICON lower right in tool tray,
        Select BPQ32 Console
        Select the BPQ32.DLL Console Window
        At top of the MDI window, select Actions
        Select clear nodes & re-read bpq32.cfg

        Let us know if this solves the problem.

        73

        Mike N9PMO
        www.n9pmo.com
        -----Original Message-----
        From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
        KB7RSI
        Sent: Thursday, December 06, 2012 12:17 PM
        To: BPQ32@yahoogroups.com
        Subject: [BPQ32] Showing in multiple nodes

         
        Hello John and the group.

        Im not sure how this is happening but I was logged into my chat server
        and did the user command and found myself in the group 3 times, 1 via
        my chat node and 2 times in 2 other chat nodes. Ive restarted my
        entire system and now I cant get in because Im on the system as
        already connected.

        Does anyone have any ideas what could have caused this?
        Hopefully those connections will just drop off but from my reasoning,
        thats not good and I have a couple of ideas that could cause this.

        Thanks all

        Harold
        kb7rsi
        Las Vegas, NV.
      • KB7RSI
        Hey Mike I finally got a chance to reply. The connections finally dropped off so I was able to get back in. I had done everything besides clear my nodes table.
        Message 3 of 3 , Dec 6, 2012
        • 0 Attachment
          Hey Mike
          I finally got a chance to reply.
          The connections finally dropped off so I was able to get back in.
          I had done everything besides clear my nodes table.
          Not sure what all that was about.  Connected via 3 different nodes.
          Anyway, if it happens again, Ill bring it up and take notice of which nodes they are.

          Harold

          On Thu, Dec 6, 2012 at 10:45 AM, Mike <mmelnik1@...> wrote:
           

          Harold

          You are shown logged in here, are you sure you do not have two
          applications running
          At the same time?

          If not try clearing your nodes table,
          Click on the BPQ ICON lower right in tool tray,
          Select BPQ32 Console
          Select the BPQ32.DLL Console Window
          At top of the MDI window, select Actions
          Select clear nodes & re-read bpq32.cfg

          Let us know if this solves the problem.

          73

          Mike N9PMO
          www.n9pmo.com


          -----Original Message-----
          From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
          KB7RSI
          Sent: Thursday, December 06, 2012 12:17 PM
          To: BPQ32@yahoogroups.com
          Subject: [BPQ32] Showing in multiple nodes

           
          Hello John and the group.

          Im not sure how this is happening but I was logged into my chat server
          and did the user command and found myself in the group 3 times, 1 via
          my chat node and 2 times in 2 other chat nodes. Ive restarted my
          entire system and now I cant get in because Im on the system as
          already connected.

          Does anyone have any ideas what could have caused this?
          Hopefully those connections will just drop off but from my reasoning,
          thats not good and I have a couple of ideas that could cause this.

          Thanks all

          Harold
          kb7rsi
          Las Vegas, NV.


        Your message has been successfully submitted and would be delivered to recipients shortly.