Loading ...
Sorry, an error occurred while loading the content.

RE: [BPQ32] Re: Outpost Telnet Connection

Expand Messages
  • N9ACQ
    Dave Have you configured your Outpost BBS connection to your BBS? Did this may years ago but then switched to WinPack and lately Windows Mail. 73 Bill N9ACQ
    Message 1 of 7 , Oct 31, 2012
    • 0 Attachment

      Dave

                      Have you configured your Outpost BBS connection to your BBS? Did this may years ago but then switched to WinPack and lately Windows Mail.

      73 Bill

      N9ACQ

    • Dave
      Bill is right, you might be ending up connected to the BPQnode, in which case you would need to issue a proper connect command to connect to the BBS unless you
      Message 2 of 7 , Oct 31, 2012
      • 0 Attachment
        Bill is right, you might be ending up connected to the BPQnode, in which case you would need to issue a proper connect command to connect to the BBS unless you add the BBS option to the telnet port config for that user.
        Connecting to the node has the advantage of allowing you to also use Outpost to connect to other recognized BBS's in your network, even it it requires an RF connection. I used Windows Hyperterm to test and determine how to set up the Outpost script.
        73
        Dave
        WB2HVF

        On 10/31/2012 4:18 PM, N9ACQ wrote:
         

        Dave

                        Have you configured your Outpost BBS connection to your BBS? Did this may years ago but then switched to WinPack and lately Windows Mail.

        73 Bill

        N9ACQ


      Your message has been successfully submitted and would be delivered to recipients shortly.