Loading ...
Sorry, an error occurred while loading the content.

APPLICATION 32

Expand Messages
  • Don P
    When using APPLICATION 32 I get application not running ...What did I miss?
    Message 1 of 3 , Oct 20, 2012
    • 0 Attachment
      When using APPLICATION 32 I get "application not running"...What did I miss?
    • Mike
      Don The application string should similar to mine: APPLICATION 32,TALK,,N9PMO-12,0 When the application is used a window will open up inside of the BPQ Console
      Message 2 of 3 , Oct 21, 2012
      • 0 Attachment
        Don

        The application string should similar to mine:
        APPLICATION 32,TALK,,N9PMO-12,0

        When the application is used a window will open up inside of the BPQ
        Console MDI Window, You need the newer update for application 32 to work

        Mike N9PMO
        www.n9pmo.com
        -----Original Message-----
        From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
        Don P
        Sent: Saturday, October 20, 2012 9:46 PM
        To: BPQ32@yahoogroups.com
        Subject: [BPQ32] APPLICATION 32

         
        When using APPLICATION 32 I get "application not running"...What did I
        miss?
      • Don P
        Ok, thanks I am running 5.2.9.1
        Message 3 of 3 , Oct 21, 2012
        • 0 Attachment
          Ok, thanks

          I am running 5.2.9.1

          --- In BPQ32@yahoogroups.com, "Mike" <mmelnik1@...> wrote:
          >
          > Don
          >
          > The application string should similar to mine:
          > APPLICATION 32,TALK,,N9PMO-12,0
          >
          > When the application is used a window will open up inside of the BPQ
          > Console MDI Window, You need the newer update for application 32 to work
          >
          > Mike N9PMO
          > www.n9pmo.com
          > -----Original Message-----
          > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
          > Don P
          > Sent: Saturday, October 20, 2012 9:46 PM
          > To: BPQ32@yahoogroups.com
          > Subject: [BPQ32] APPLICATION 32
          >
          >  
          > When using APPLICATION 32 I get "application not running"...What did I
          > miss?
          >
        Your message has been successfully submitted and would be delivered to recipients shortly.