Loading ...
Sorry, an error occurred while loading the content.

RE: [BPQ32] BBS Busy

Expand Messages
  • Mike
    If APPLICATION 1 is BBS, and you are running BPQMailChat, check the Configuration, MainConfiguration, BBS Appl Number must be 1, if you would like send me your
    Message 1 of 4 , Oct 13, 2012
    • 0 Attachment
      If APPLICATION 1 is BBS, and you are running BPQMailChat, check the
      Configuration, MainConfiguration,
      BBS Appl Number must be 1, if you would like send me your bpq32.cfg I
      will look it over
      And test it.
      mmelnik1@...

      73

      Mike N9PMO
      www.n9pmo.com
      -----Original Message-----
      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
      k9drh@...
      Sent: Saturday, October 13, 2012 4:42 PM
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] BBS Busy

       
      Friends and nieghbors,
      I am new Win32 sysop of a newly created Win32 BPQ node. Walked through
      all the documents available. Checked and searched all messages here and
      still can not find a fix for my problem.
      Problem: start BPQ32, connect to it, type BBS and I get "not running try
      again later", disconnect and try reconnecting to XXXBBS alais and I get
      XXXBBS "Busy" and disconnects.

      I did find a message on here that recommended that the bpq32.cfg has
      Application 1 BBS not correct or corrupted. Recopied from examples,
      manually typed, no help.

      CHAT, RMS, Telnet all work.

      Any help would be appreciated. I don't know what else to try.
      oh I should say I did remove everything else and two ports AXIP and KISS
      TNC and only BBS, same results. BBS just doesn't want to work.
    Your message has been successfully submitted and would be delivered to recipients shortly.