Loading ...
Sorry, an error occurred while loading the content.

Re: BPQAPRS IS Only

Expand Messages
  • Don P
    Thank you, John...
    Message 1 of 4 , Oct 12, 2012
    • 0 Attachment
      Thank you, John...

      --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@...> wrote:
      >
      > Don,
      >
      > Remove any APRSPath and DigiMap statements. Edit ISHost, ISPort, ISPasscode
      > and ISFilter as needed.
      >
      > 73,
      > John G8BPQ
      >
      >
      > _____
      >
      > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Don
      > P
      > Sent: 12 October 2012 13:54
      > To: BPQ32@yahoogroups.com
      > Subject: [BPQ32] BPQAPRS IS Only
      >
      >
      >
      >
      > I nearly have my config finished thanks to N9LYA...
      >
      > Which command do I edit to setup bpqaprs as IS only, no RF at this time
      >
      > --- In BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com> , "Don P"
      > <w9jun@> wrote:
      > >
      > > I am setting up for 40 meter packet and I will be using the uz7ho sound
      > modem. If you have a config you are willing to share please let me know. I
      > have been away from bpq for several months while moving and have forgotten
      > everthing I learned...LOL
      > >
      > > ps...on WIN7 where does the config file reside?
      > >
      > > Thanks
      > >
      > > Don
      > >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.