Loading ...
Sorry, an error occurred while loading the content.

RE: [BPQ32] LVCHAT Status

Expand Messages
  • Bill Erhardt
    Hi Mike, Understand and that was the way I had it set up when I started. Several months ago there movement to centralize some of the chat by setting up a
    Message 1 of 12 , Sep 23, 2012
    • 0 Attachment

      Hi Mike,

       

      Understand and that was the way I had it set up when I started.  Several months ago there movement to centralize some of the chat by setting up a western chat link by Ken KD7PGI.  It worked fine until a few weeks ago then it stopped working.

       

      I can go back to the original settings as you suggest. I will then activate application 2 in Mail/Chat as I have your link in there already.  Standby for the change..

       

      Bill

    • Bill Erhardt
      Howdy gang, Ok, I have my chat back up with Mike N9PMO chat link. I have my Mail/Chat application set back to 2 again wit the following chat station in my
      Message 2 of 12 , Sep 23, 2012
      • 0 Attachment

        Howdy gang,

         

        Ok,  I have my chat back up with Mike N9PMO chat link.  I have my Mail/Chat application set back to 2 again wit the following chat station in my links.

         

        PMOCHT:N9PMO-11

        IXCHAT:KJ6IX-2

        ATACHT:N4ATA-11

         

        Would these station please add me back in to their chat links in Mail/Chat configuration

         

        HLNCHT:K7MT-2

         

        My map is:  MAP K7MT-6 K7MT.WR7HLN.ORG UDP 10093 B

        If needed so I can have three chat links.

         

        Thanks everyone

         

        Bill K7MT

        http://www.k7mt.com

         

         

         

         

      • KB7RSI
        ... Later
        Message 3 of 12 , Sep 23, 2012
        • 0 Attachment

          This WAS your problem.  Shouldve emailed me and I could have helped you.

           

          >>>>>>>>>> APPLICATION 2,CHAT,C LVCHAT,K7MT-2,HLNCHT,255


          Later


        • KB7RSI
          Also I noticed you are using an older version of chat. It seems you have me in your chat setup because I saw your chat node trying to link to mines. I added
          Message 4 of 12 , Sep 24, 2012
          • 0 Attachment

            Also I noticed you are using an older version of chat.  It seems you have me in your chat setup because I saw your chat node trying to link to mines.  I added you to mines to see if the error stops.  I've never had a netrom or chat link with you.

            Sent from a smartphone.  Owner makes typo's for sure.

            On Sep 23, 2012 10:11 PM, "KB7RSI" <kb7rsi@...> wrote:

            This WAS your problem.  Shouldve emailed me and I could have helped you.

             

            >>>>>>>>>> APPLICATION 2,CHAT,C LVCHAT,K7MT-2,HLNCHT,255


            Later


          Your message has been successfully submitted and would be delivered to recipients shortly.