Loading ...
Sorry, an error occurred while loading the content.

WinFFB701b problem

Expand Messages
  • Terry
    I have a new installed ver701b dated 20th Dec 2007 and configured it as per instructions in the files section along with BPQ32 also the latest version.
    Message 1 of 5 , Dec 31, 2007
    • 0 Attachment
      I have a new installed ver701b dated 20th Dec 2007 and configured it
      as per instructions in the files section along with BPQ32 also the
      latest version.

      Problem...I cannot get a connect via the terminal to FBB although I
      get a CONNECTED
      prompt in the terminal.

      Also no connect from the Gateway in FBB to BPQ.

      I seem to remember from using DOS versions that a file called
      INITTNCx.SYS had to
      have the correct command to setup the link.....is this still the case ?.

      Any help would be appreciated.

      Terry.
    • kb9rrx2002
      The one mistake I and i m sure many others made, was to make sure that the agwpe and bpq ports are the same (assuming you re using agw). In this case 8001.
      Message 2 of 5 , Jan 1, 2008
      • 0 Attachment
        The one mistake I and i'm sure many others made, was to make sure that
        the agwpe and bpq ports are the same (assuming you're using agw). In
        this case 8001. Otherwise i'll have to see your config files to find
        out what's going on. 73 Dennis KB9RRX

        --- In BPQ32@yahoogroups.com, "Terry" <zl2ufw@...> wrote:
        >
        >
        > I have a new installed ver701b dated 20th Dec 2007 and configured it
        > as per instructions in the files section along with BPQ32 also the
        > latest version.
        >
        > Problem...I cannot get a connect via the terminal to FBB although I
        > get a CONNECTED
        > prompt in the terminal.
        >
        > Also no connect from the Gateway in FBB to BPQ.
        >
        > I seem to remember from using DOS versions that a file called
        > INITTNCx.SYS had to
        > have the correct command to setup the link.....is this still the case ?.
        >
        > Any help would be appreciated.
        >
        > Terry.
        >
      • Mike Melnik
        Terry I think you have the two dates mixed up, 20th DEC 2007 is BPQ32U_410c It is a must that BPQ is the first Port allocated in 7.01-35 you must use all the
        Message 3 of 5 , Jan 1, 2008
        • 0 Attachment

          Terry

           

          I think you have the two dates mixed up, 20th DEC 2007 is BPQ32U_410c

          It is a must that BPQ is the first Port allocated in 7.01-35 you must use all the

          Files I have downloaded in the BPQ Reflector under the heading of WinFbb701 Setup

           

          WinFBB701-20-setup

          Win701-35.zip

          Winfbbcfg.zip

          Bpq.zip

           

          If you are running the program on XP please right click on each zip file/properties/UNBLOCK

          If in fact the file or files are BLOCKED one or more of the needed .DLL’S and/or .Exe may be

          Missing.

           

          Let me know if I can be of any more help.

           

          Mike Melnik
          N9PMO
          E-Mails Scanned By Symantec Corporate A/V
           
           

          -----Original Message-----
          From:
          BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Terry
          Sent: Tuesday, January 01, 2008 12:57 AM
          To:
          BPQ32@yahoogroups.com
          Subject: [BPQ32] WinFFB701b problem

           


          I have a new installed ver701b dated 20th Dec 2007 and configured it
          as per instructions in the files section along with BPQ32 also the
          latest version.

          Problem...I cannot get a connect via the terminal to FBB although I
          get a CONNECTED
          prompt in the terminal.

          Also no connect from the Gateway in FBB to BPQ.

          I seem to remember from using DOS versions that a file called
          INITTNCx.SYS had to
          have the correct command to setup the link.....is this still the case ?.

          Any help would be appreciated.

          Terry.

        • Terry
          Thanks Dennis and Mike. Got it Sorted...Now to work through the forwarding files. 73 Terry
          Message 4 of 5 , Jan 1, 2008
          • 0 Attachment
            Thanks Dennis and Mike.

            Got it Sorted...Now to work through the forwarding files.

            73 Terry
          • Mike Melnik
            Terry The nice thing about 7.01A is no Port Mapper is needed you will be able to user IP or DNS Address 7.01A will handle a max of 5 Telnet Port (TLN) be sure
            Message 5 of 5 , Jan 2, 2008
            • 0 Attachment

              Terry

               

              The nice thing about 7.01A is no Port Mapper is needed you will be able to user IP or DNS Address

              7.01A will handle a max of 5 Telnet Port (TLN) be sure to use the TLN.DLL I have provided on the BPQ

              Reflector, the packaged one doesn’t work always.

               

              73

               

              Mike Melnik
              N9PMO
              E-Mails Scanned By Symantec Corporate
              A/V
               
               

              -----Original Message-----
              From:
              BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Terry
              Sent: Tuesday, January 01, 2008 8:13 PM
              To:
              BPQ32@yahoogroups.com
              Subject: [BPQ32] RE:WinFFB701b problem

               

              Thanks Dennis and Mike.

              Got it Sorted...Now to work through the forwarding files.

              73 Terry

            Your message has been successfully submitted and would be delivered to recipients shortly.