Loading ...
Sorry, an error occurred while loading the content.
 

RE: [BPQ32] BPQ error [1 Attachment]

Expand Messages
  • Mike Melnik
    Dale After first installation, you must save the first four-configuration windows, included is a PNG of my MailChat config Window, I use ARC-4-32 here
    Message 1 of 7 , Jun 16, 2012
    Dale

    After first installation, you must save the first four-configuration
    windows, included is a PNG of my MailChat config
    Window, I use ARC-4-32 here interfaced with AGWtoBPQ.EXE for node connects,
    Telnet TCP 23
    N9pmo.dyndns.org

    Are you possibly using the same TCP port in another program as in ARC?



    Mike-N9PMO
    www.n9pmo.com
    -----Original Message-----
    From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com]
    On Behalf Of Dallas Vanselow KC8HQS
    Sent: Saturday, June 16, 2012 12:58 PM
    To: BPQ32@yahoogroups.com
    Subject: [BPQ32] BPQ error [1 Attachment]


    [Attachment(s) <> from Dallas Vanselow KC8HQS included
    below]
    Hello everybody.

    This is the second time I've received this style error in
    the past week or 2. I say style because I don't down if they were the same
    numbers before but the wording is the same. The first time this happened,
    it was while I was sitting at the computer and I took care of it right away.
    The second happened yesterday and locked up BPQ and I didn't notice it until
    I couldn't access it or AR Cluster via telnet. I'm running version: 5.2.6.1

    Also, is anybody else having issues connecting to AB5K on AR
    Cluster???

    Thanks & 73,

    Dale KC8HQS
  • Mike Melnik
    Dale I will have to send you the PNG attachment direct, ever time I send a reply A winmail.dat is included, have no idea where this is coming from. Mike-N9PMO
    Message 2 of 7 , Jun 16, 2012
      Dale

      I will have to send you the PNG attachment direct, ever time I send a reply
      A winmail.dat is included, have no idea where this is coming from.

      Mike-N9PMO
      www.n9pmo.com
      -----Original Message-----
      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
      Dallas Vanselow KC8HQS
      Sent: Saturday, June 16, 2012 12:58 PM
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] BPQ error [1 Attachment]

       
      [Attachment(s) from Dallas Vanselow KC8HQS included below]
      Hello everybody.
       
      This is the second time I’ve received this style error in the past week or
      2.  I say style because I don’t down if they were the same numbers before
      but the wording is the same.  The first time this happened, it was while I
      was sitting at the computer and I took care of it right away.  The second
      happened yesterday and locked up BPQ and I didn’t notice it until I couldn’t
      access it or AR Cluster via telnet.  I’m running version: 5.2.6.1
       
      Also, is anybody else having issues connecting to AB5K on AR Cluster???
       
      Thanks & 73,
       
      Dale KC8HQS
    • Dallas Vanselow KC8HQS
      Hi Mike. I checked the MailChat config and mine looks pretty comparable to yours. I m not familiar with the AGWtoBPQ but will check it out later tonight. I am
      Message 3 of 7 , Jun 16, 2012
      Hi Mike.



      I checked the MailChat config and mine looks pretty comparable to yours.



      I'm not familiar with the AGWtoBPQ but will check it out later tonight. I
      am running different ports for BPQ telnet and AR cluster telnet.



      73,



      Dale KC8HQS



      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Mike
      Melnik
      Sent: Saturday, June 16, 2012 2:11 PM
      To: BPQ32@yahoogroups.com
      Subject: RE: [BPQ32] BPQ error [1 Attachment]





      [Attachment(s) from Mike Melnik included below]

      Dale

      After first installation, you must save the first four-configuration
      windows, included is a PNG of my MailChat config
      Window, I use ARC-4-32 here interfaced with AGWtoBPQ.EXE for node connects,
      Telnet TCP 23
      N9pmo.dyndns.org

      Are you possibly using the same TCP port in another program as in ARC?

      Mike-N9PMO
      www.n9pmo.com
      -----Original Message-----
      From: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
      [mailto:BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com> ]
      On Behalf Of Dallas Vanselow KC8HQS
      Sent: Saturday, June 16, 2012 12:58 PM
      To: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
      Subject: [BPQ32] BPQ error [1 Attachment]


      [Attachment(s) <> from Dallas Vanselow KC8HQS included
      below]
      Hello everybody.

      This is the second time I've received this style error in
      the past week or 2. I say style because I don't down if they were the same
      numbers before but the wording is the same. The first time this happened,
      it was while I was sitting at the computer and I took care of it right away.
      The second happened yesterday and locked up BPQ and I didn't notice it until
      I couldn't access it or AR Cluster via telnet. I'm running version: 5.2.6.1

      Also, is anybody else having issues connecting to AB5K on AR
      Cluster???

      Thanks & 73,

      Dale KC8HQS
    • Mike Melnik
      Dale If you want send me your bpq32.cfg I will look it over, and send you the Instructions for AGWtoBPQ.EXE, very easy to set up. 73 Mike-N9PMO www.n9pmo.com
      Message 4 of 7 , Jun 16, 2012
        Dale

        If you want send me your bpq32.cfg I will look it over, and send you the
        Instructions for AGWtoBPQ.EXE, very easy to set up.

        73

        Mike-N9PMO
        www.n9pmo.com
        -----Original Message-----
        From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
        Dallas Vanselow KC8HQS
        Sent: Saturday, June 16, 2012 1:57 PM
        To: BPQ32@yahoogroups.com
        Subject: RE: [BPQ32] BPQ error [1 Attachment]

         
        [Attachment(s) from Dallas Vanselow KC8HQS included below]
        Hi Mike.

        I checked the MailChat config and mine looks pretty comparable to yours.

        I'm not familiar with the AGWtoBPQ but will check it out later tonight. I
        am running different ports for BPQ telnet and AR cluster telnet.

        73,

        Dale KC8HQS

        From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Mike
        Melnik
        Sent: Saturday, June 16, 2012 2:11 PM
        To: BPQ32@yahoogroups.com
        Subject: RE: [BPQ32] BPQ error [1 Attachment]

        [Attachment(s) from Mike Melnik included below]

        Dale

        After first installation, you must save the first four-configuration
        windows, included is a PNG of my MailChat config
        Window, I use ARC-4-32 here interfaced with AGWtoBPQ.EXE for node connects,
        Telnet TCP 23
        N9pmo.dyndns.org

        Are you possibly using the same TCP port in another program as in ARC?

        Mike-N9PMO
        www.n9pmo.com
        -----Original Message-----
        From: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
        [mailto:BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com> ]
        On Behalf Of Dallas Vanselow KC8HQS
        Sent: Saturday, June 16, 2012 12:58 PM
        To: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
        Subject: [BPQ32] BPQ error [1 Attachment]

        [Attachment(s) <> from Dallas Vanselow KC8HQS included
        below]
        Hello everybody.

        This is the second time I've received this style error in
        the past week or 2. I say style because I don't down if they were the same
        numbers before but the wording is the same. The first time this happened,
        it was while I was sitting at the computer and I took care of it right away.
        The second happened yesterday and locked up BPQ and I didn't notice it until
        I couldn't access it or AR Cluster via telnet. I'm running version: 5.2.6.1

        Also, is anybody else having issues connecting to AB5K on AR
        Cluster???

        Thanks & 73,

        Dale KC8HQS
      • Dallas Vanselow KC8HQS
        Great. I m busy at this time so I ll send it along tonight. Thanks! Dale KC8HQS Sent from my BlackBerry via Cincinnati Bell Wireless. ... From: Mike Melnik
        Message 5 of 7 , Jun 16, 2012
          Great. I'm busy at this time so I'll send it along tonight.

          Thanks!

          Dale KC8HQS





          Sent from my BlackBerry via Cincinnati Bell Wireless.

          From: "Mike Melnik" <mmelnik1@...>
          Sender: BPQ32@yahoogroups.com
          Date: Sat, 16 Jun 2012 15:30:09 -0500
          To: <BPQ32@yahoogroups.com>
          ReplyTo: BPQ32@yahoogroups.com
          Subject: RE: [BPQ32] BPQ error

           

          Dale

          If you want send me your bpq32.cfg I will look it over, and send you the
          Instructions for AGWtoBPQ.EXE, very easy to set up.

          73

          Mike-N9PMO
          www.n9pmo.com
          -----Original Message-----
          From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
          Dallas Vanselow KC8HQS
          Sent: Saturday, June 16, 2012 1:57 PM
          To: BPQ32@yahoogroups.com
          Subject: RE: [BPQ32] BPQ error [1 Attachment]

           
          [Attachment(s) from Dallas Vanselow KC8HQS included below]
          Hi Mike.

          I checked the MailChat config and mine looks pretty comparable to yours.

          I'm not familiar with the AGWtoBPQ but will check it out later tonight. I
          am running different ports for BPQ telnet and AR cluster telnet.

          73,

          Dale KC8HQS

          From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Mike
          Melnik
          Sent: Saturday, June 16, 2012 2:11 PM
          To: BPQ32@yahoogroups.com
          Subject: RE: [BPQ32] BPQ error [1 Attachment]

          [Attachment(s) from Mike Melnik included below]

          Dale

          After first installation, you must save the first four-configuration
          windows, included is a PNG of my MailChat config
          Window, I use ARC-4-32 here interfaced with AGWtoBPQ.EXE for node connects,
          Telnet TCP 23
          N9pmo.dyndns.org

          Are you possibly using the same TCP port in another program as in ARC?

          Mike-N9PMO
          www.n9pmo.com
          -----Original Message-----
          From: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
          [mailto:BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com> ]
          On Behalf Of Dallas Vanselow KC8HQS
          Sent: Saturday, June 16, 2012 12:58 PM
          To: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
          Subject: [BPQ32] BPQ error [1 Attachment]

          [Attachment(s) <> from Dallas Vanselow KC8HQS included
          below]
          Hello everybody.

          This is the second time I've received this style error in
          the past week or 2. I say style because I don't down if they were the same
          numbers before but the wording is the same. The first time this happened,
          it was while I was sitting at the computer and I took care of it right away.
          The second happened yesterday and locked up BPQ and I didn't notice it until
          I couldn't access it or AR Cluster via telnet. I'm running version: 5.2.6.1

          Also, is anybody else having issues connecting to AB5K on AR
          Cluster???

          Thanks & 73,

          Dale KC8HQS

        • j69ds
          Hi, came home turned on the screeon on the pi and saw the following line: key hex 0 code 65438 ff9e the Aprs winbdows were both gone. Interestingly enough I
          Message 6 of 7 , Aug 1, 2016

            Hi,

            came home turned on the screeon on the pi and saw the following line:

            key hex 0 code 65438 ff9e

            the Aprs winbdows were both gone.
            Interestingly enough I could still connect to the node fromt he pc (also running bpq)

            but did a ctrl-c and restarted linbpq... is back up no problem

             

            Anybody knw what that error refers to?


            regards,
            Frans j69DS

          Your message has been successfully submitted and would be delivered to recipients shortly.