Loading ...
Sorry, an error occurred while loading the content.

RE: [BPQ32] Re: BPQ and APRS

Expand Messages
  • Jerry
    Ok daryll… I found it started working last night..? And today it was not.. Got home from lunch found a failed power supply./. Swapped it out and working
    Message 1 of 13 , Jun 7, 2012
    • 0 Attachment

      Ok daryll… I found it started working last night..?

       

      And today it was not.. Got home from lunch found a failed power supply./. Swapped it out and working again..

      Ok we can try 10 M again this weekend…

       

      73 jk

       

      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Daryll Webb
      Sent: Thursday, June 07, 2012 6:01 AM
      To: BPQ32@yahoogroups.com
      Subject: Re: [BPQ32] Re: BPQ and APRS

       

       

      I did not know how u r set up with aprs     that is why I ask about ur set up.

      I agree with the rf being the best   igate is jest icing on the cake entill the net goes down.

      Allot of the guys run aprs by internet only and that is fine but not for me.That is why the igate question. I get allot more stations when I run both.

      I did talk with a plane east bound across Indiana on 146.520 that was on aprs. when he gave me his plane # I looked it up on the aprs screen and there he was.     Kind of neat.

       

      I have not tried pactor the last few days been doing home stuff. will try to get back to it this weekend. on 28.205.

      See  ya

      Buster kg9nd

       

       


      From: Jerome K <n9lya@...>
      To: BPQ32@yahoogroups.com
      Sent: Wednesday, June 6, 2012 6:49 AM
      Subject: [BPQ32] Re: BPQ and APRS

       

       

      Hello..

      Noty sure what you mean... I havd a RF APRS Station on 144.390 and and HF GATEWAY on 10.151 and no igate.

      These should have been showing up just fine.. Of course they do not now they both been off since Sunday...

      Confused when I have them on they show up everywhere else..

      Thanks 73

      --- In BPQ32@yahoogroups.com, Daryll Webb <kg9nd@...> wrote:
      >
      > Do u have rf igate at home?
      >
      >
      > ________________________________
      > From: Jerome K <n9lya@...>
      > To: BPQ32@yahoogroups.com
      > Sent: Monday, June 4, 2012 11:29 AM
      > Subject: [BPQ32] BPQ and APRS
      >
      >
      >  
      > Hello, I do not see my Vehicles on BPQ APRS MAP.. Kc9ddp-5 and n9lya-5 (granted only kc9ddp-5 is showing up on Find u right now,l do to being parked not in operation .. However I have been running the KC9DDP-5 Vehcile all weekend.
      > It shows up on find u ok.. But no where to be seen on BPQ… Should show tracks from mitchell to huron to bedford and back and I see nothing of it at all.. What might I need to do to show up…
      >
      > Thanks 73 jerry
      >

       

    Your message has been successfully submitted and would be delivered to recipients shortly.