Loading ...
Sorry, an error occurred while loading the content.

Re: fbb32

Expand Messages
  • MIchael Melnik Sr.
    Ken, did you install the files: winfbbcfg.zip win701-35.zip you may have some missing files, when Programs come from a different computer MS has a security
    Message 1 of 4 , Nov 23, 2007
    • 0 Attachment
      Ken, did you install the files:
      winfbbcfg.zip
      win701-35.zip
      you may have some missing files, when Programs come from a different
      computer MS has a security that blocks zip files, if you right click
      on the Zip file/Properites you may see a Unblock Button, if so you
      need to unblock it and overwrite, one of the signs of this happening
      is in the DATA Folder you may not see the CompresMail file.

      Also look at the Configuration Icon in the Root it MUST be a Blue
      Globe and NOT the Grey Gear.

      Please note: that the Blocking of Zip Files can happen with any
      program, i saw it happen with BPQ32_410 FEB also, Thanks to Bill
      Gates for his latest and greatest Updates Hi For XP and XP Media.

      Let me know if i can be of any help. Mike/N9PMO

      --- In BPQ32@yahoogroups.com, "Ken " <g7vja@...> wrote:
      >
      > Hi All
      > I have installed Winfbb32 on to an old 200mhz PC with 95 meg
      > ram using WinME,i am usiny a Tiny2 tnc with the WA8DED.
      > the program runs ok with no problems.
      > I have also installed Winfbb32 on a 533mhz PC with 256 meg
      > ram,WinXP Pro,agn using a tiny2 tnc with the WA8DED.it will not
      load up
      > i get the fbb32 splash screen,thats are far as it will go.
      > any ideas as to why it will not load.
      > tnx & 73
      > de Ken
      > g7vja
      > sysop (Winfbb 7.01i)
      > GB7COW.#44.GBR.EU
      >
    • Ken
      Hi Mike Tnx for the reply I installed with win7.01-20 first put in the 7.01-35 update put in the winfbbcfg (blue globe on yellow stand) i run the program for
      Message 2 of 4 , Nov 23, 2007
      • 0 Attachment
        Hi Mike
        Tnx for the reply
        I installed with win7.01-20 first
        put in the 7.01-35 update
        put in the winfbbcfg (blue globe on yellow stand)
        i run the program for the first time
        which starts the winfbbcfg,setup all my details etc
        saved and exit.
        rerun winfbb32
        all i got was as far as  the splash sceen.
        i will try it again tonight and see what happens
        at this moment i have it in test mode on the 200mhz PC,but i want run it  on the 533mhz PC
        as the main BBS machine.
        Roger G3LDI sent me a PG file for the 32bit,it had a virus so i could not download it from Yahoo
        i have told Roger about the virus.
        keep you posted Mike on how i get on.
        tnx & 73
        Ken
         
         
         


        e_mail me at anytime i check my mail every day
        and i will reply as soon as possible
        have a nice day
        Ken de g7vja\mb7ufo
        http://www.qsl.net/mb7ufo


        For ideas on reducing your carbon footprint visit Yahoo! For Good this month.
      • Ken
        Hi Mike When trying to connect via RF it wont anyone connect using RF all i am getting is ***GB7COW BUSY ***DISCONNECTED its been busy since last night is it
        Message 3 of 4 , Nov 27, 2007
        • 0 Attachment
          Hi Mike
          When trying to connect via RF
          it wont anyone connect using RF
          all i am getting is
          ***GB7COW BUSY
          ***DISCONNECTED
          its been "busy" since last night
          is it something to do with C_Filter (v1.0.01)
          my settings are:
          Com1 Maxframe 4
          Num Chans 4 Maxblock 40
          Multi Chan 0 Fwd Minute 10
          Paclen 128 Fwd Period 60
          Hex Address 3F8 Number fwd chans 1
          Baud 9600 Type DED

          Mode: User
          Options: Yapp,Gateway

          73 de Ken
          g7vja
        Your message has been successfully submitted and would be delivered to recipients shortly.