Loading ...
Sorry, an error occurred while loading the content.

BPQAPRS Map

Expand Messages
  • hurdele
    Can anyone direct me to the instructions on how to load the background map for the APRS module? I have stations showing up but no map. Thanks in advance.
    Message 1 of 17 , Mar 30 4:52 PM
    • 0 Attachment
      Can anyone direct me to the instructions on how to load the background map for the APRS module? I have stations showing up but no map.

      Thanks in advance.
    • Mike Melnik
      Look inside of the BPQAPRS folder there should be a folder named OSMTiles and a folder named sybols/png Let us know if they are there, one other user had the
      Message 2 of 17 , Mar 30 6:37 PM
      • 0 Attachment
        Look inside of the BPQAPRS folder there should be a folder named OSMTiles
        and a folder named sybols/png

        Let us know if they are there, one other user had the same problem, I think
        it was a problem in the BPQAPRS Code

        Mike-N9PMO
        www.n9pmo.com

        -----Original Message-----
        From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
        hurdele
        Sent: Friday, March 30, 2012 6:53 PM
        To: BPQ32@yahoogroups.com
        Subject: [BPQ32] BPQAPRS Map

        Can anyone direct me to the instructions on how to load the background map
        for the APRS module? I have stations showing up but no map.

        Thanks in advance.



        ------------------------------------

        Yahoo! Groups Links





        -----
        No virus found in this message.
        Checked by AVG - www.avg.com
        Version: 2012.0.1913 / Virus Database: 2114/4905 - Release Date: 03/30/12
      • Joel Yates
        Remember upgrading to the newest version of BPQAPRS should take care of the problem too. That is what I had to do. ...73 s...Joel N4JOA Joel Yates
        Message 3 of 17 , Mar 30 6:41 PM
        • 0 Attachment
          Remember upgrading to the newest version of BPQAPRS should take care of the problem too.
          That is what I had to do.
          ...73's...Joel N4JOA
          Joel Yates
          yate4899@...


          On Fri, Mar 30, 2012 at 9:37 PM, Mike Melnik <mmelnik1@...> wrote:
          Look inside of the BPQAPRS folder there should be a folder named OSMTiles
          and a folder named sybols/png

          Let us know if they are there, one other user had the same problem, I think
          it was a problem in the BPQAPRS Code

          Mike-N9PMO
          www.n9pmo.com

          -----Original Message-----
          From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
          hurdele
          Sent: Friday, March 30, 2012 6:53 PM
          To: BPQ32@yahoogroups.com
          Subject: [BPQ32] BPQAPRS Map

          Can anyone direct me to the instructions on how to load the background map
          for the APRS module?  I have stations showing up but no map.

          Thanks in advance.



          ------------------------------------

          Yahoo! Groups Links





          -----
          No virus found in this message.
          Checked by AVG - www.avg.com
          Version: 2012.0.1913 / Virus Database: 2114/4905 - Release Date: 03/30/12



          ------------------------------------

          Yahoo! Groups Links

          <*> To visit your group on the web, go to:
             http://groups.yahoo.com/group/BPQ32/

          <*> Your email settings:
             Individual Email | Traditional

          <*> To change settings online go to:
             http://groups.yahoo.com/group/BPQ32/join
             (Yahoo! ID required)

          <*> To change settings via email:
             BPQ32-digest@yahoogroups.com
             BPQ32-fullfeatured@yahoogroups.com

          <*> To unsubscribe from this group, send an email to:
             BPQ32-unsubscribe@yahoogroups.com

          <*> Your use of Yahoo! Groups is subject to:
             http://docs.yahoo.com/info/terms/


        • Joel Yates
          And I think the newer. BPQ32.DLL too. ...Joel N4JOA Joel Yates yate4899@gmail.com
          Message 4 of 17 , Mar 30 6:43 PM
          • 0 Attachment
            And I think the newer. BPQ32.DLL too.
            ...Joel N4JOA
            Joel Yates
            yate4899@...


            On Fri, Mar 30, 2012 at 9:37 PM, Mike Melnik <mmelnik1@...> wrote:
            Look inside of the BPQAPRS folder there should be a folder named OSMTiles
            and a folder named sybols/png

            Let us know if they are there, one other user had the same problem, I think
            it was a problem in the BPQAPRS Code

            Mike-N9PMO
            www.n9pmo.com

            -----Original Message-----
            From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
            hurdele
            Sent: Friday, March 30, 2012 6:53 PM
            To: BPQ32@yahoogroups.com
            Subject: [BPQ32] BPQAPRS Map

            Can anyone direct me to the instructions on how to load the background map
            for the APRS module?  I have stations showing up but no map.

            Thanks in advance.



            ------------------------------------

            Yahoo! Groups Links





            -----
            No virus found in this message.
            Checked by AVG - www.avg.com
            Version: 2012.0.1913 / Virus Database: 2114/4905 - Release Date: 03/30/12



            ------------------------------------

            Yahoo! Groups Links

            <*> To visit your group on the web, go to:
               http://groups.yahoo.com/group/BPQ32/

            <*> Your email settings:
               Individual Email | Traditional

            <*> To change settings online go to:
               http://groups.yahoo.com/group/BPQ32/join
               (Yahoo! ID required)

            <*> To change settings via email:
               BPQ32-digest@yahoogroups.com
               BPQ32-fullfeatured@yahoogroups.com

            <*> To unsubscribe from this group, send an email to:
               BPQ32-unsubscribe@yahoogroups.com

            <*> Your use of Yahoo! Groups is subject to:
               http://docs.yahoo.com/info/terms/


          • John Wiseman
            Around a month ago the provider of the map tiles I use changed the format of the files - see the message posted here on 29th Feb for details. The link in that
            Message 5 of 17 , Mar 31 1:51 AM
            • 0 Attachment

              Around a month ago the provider of the map tiles I use changed the format of the files – see the message posted here on 29th Feb for details. The link in that message points to a version that no longer works with the released bpq32.dll, but this version should be ok:

               

              http://dl.dropbox.com/u/31910649/BPQAPRS.zip

               

              Let me know if you have problems loading this version.

               

              73,

              John

               

               


              From: BPQ32@yahoogroups.com [mailto: BPQ32@yahoogroups.com ] On Behalf Of hurdele
              Sent: 31 March 2012 00:53
              To: BPQ32@yahoogroups.com
              Subject: [BPQ32] BPQAPRS Map

               

               

              Can anyone direct me to the instructions on how to load the background map for the APRS module? I have stations showing up but no map.

              Thanks in advance.

            • hurdele
              Thank you for the information and file. I replaced the file that came with the original distribution with the one you sent me. I immediately started getting
              Message 6 of 17 , Mar 31 10:43 AM
              • 0 Attachment
                Thank you for the information and file. I replaced the file that came with the original distribution with the one you sent me. I immediately started getting the background map tiles but it stopped logging stations. Before I was getting the station reports but not the tiles. I was only able to get my node shown after I send a beacon.


                --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@...> wrote:
                >
                > Around a month ago the provider of the map tiles I use changed the format of
                > the files - see the message posted here on 29th Feb for details. The link in
                > that message points to a version that no longer works with the released
                > bpq32.dll, but this version should be ok:
                >
                >
                >
                > http://dl.dropbox.com/u/31910649/BPQAPRS.zip
                >
                >
                >
                > Let me know if you have problems loading this version.
                >
                >
                >
                > 73,
                >
                > John
                >
                >
                >
                >
                >
                > _____
                >
                > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
                > hurdele
                > Sent: 31 March 2012 00:53
                > To: BPQ32@yahoogroups.com
                > Subject: [BPQ32] BPQAPRS Map
                >
                >
                >
                >
                >
                > Can anyone direct me to the instructions on how to load the background map
                > for the APRS module? I have stations showing up but no map.
                >
                > Thanks in advance.
                >
              • John Wiseman
                I ve tried that version on the latest released install, and it seems to be working. Are you missing RF or APRS-IS stations (or both)? John _____ From:
                Message 7 of 17 , Mar 31 1:11 PM
                • 0 Attachment
                  I've tried that version on the latest released install, and it seems to be working.
                   
                  Are you missing RF or APRS-IS stations (or both)?
                   
                  John


                  From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of hurdele
                  Sent: 31 March 2012 18:44
                  To: BPQ32@yahoogroups.com
                  Subject: [BPQ32] Re: BPQAPRS Map

                   

                  Thank you for the information and file. I replaced the file that came with the original distribution with the one you sent me. I immediately started getting the background map tiles but it stopped logging stations. Before I was getting the station reports but not the tiles. I was only able to get my node shown after I send a beacon.

                  --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@...> wrote:

                  >
                  > Around a month ago the provider
                  of the map tiles I use changed the format of
                  > the files - see the message
                  posted here on 29th Feb for details. The link in
                  > that message points to
                  a version that no longer works with the released
                  > bpq32.dll, but this
                  version should be ok:
                  >
                  >
                  >
                  >
                  href="http://dl.dropbox.com/u/31910649/BPQAPRS.zip">http://dl.dropbox.com/u/31910649/BPQAPRS.zip
                  >
                  >
                  >
                  > Let me know if you have problems loading this
                  version.
                  >
                  >
                  >
                  > 73,
                  >
                  > John
                  >
                  >
                  >
                  >
                  >
                  > _____
                  >
                  > From:
                  href="mailto:BPQ32%40yahoogroups.com">BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
                  > hurdele
                  > Sent: 31 March 2012 00:53
                  > To:
                  href="mailto:BPQ32%40yahoogroups.com">BPQ32@yahoogroups.com
                  > Subject:
                  [BPQ32] BPQAPRS Map
                  >
                  >
                  >
                  >
                  >
                  > Can
                  anyone direct me to the instructions on how to load the background map
                  >
                  for the APRS module? I have stations showing up but no map.
                  >
                  >
                  Thanks in advance.
                  >

                • hurdele
                  it appears both. nothing is posting except a manually sent beacon.
                  Message 8 of 17 , Mar 31 1:31 PM
                  • 0 Attachment
                    it appears both. nothing is posting except a manually sent beacon.

                    --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@...> wrote:
                    >
                    > I've tried that version on the latest released install, and it seems to be
                    > working.
                    >
                    > Are you missing RF or APRS-IS stations (or both)?
                    >
                    > John
                    >
                    > _____
                    >
                    > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
                    > hurdele
                    > Sent: 31 March 2012 18:44
                    > To: BPQ32@yahoogroups.com
                    > Subject: [BPQ32] Re: BPQAPRS Map
                    >
                    >
                    >
                    >
                    > Thank you for the information and file. I replaced the file that came with
                    > the original distribution with the one you sent me. I immediately started
                    > getting the background map tiles but it stopped logging stations. Before I
                    > was getting the station reports but not the tiles. I was only able to get my
                    > node shown after I send a beacon.
                    >
                    > --- In BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com> , "John
                    > Wiseman" <john.wiseman@> wrote:
                    > >
                    > > Around a month ago the provider of the map tiles I use changed the format
                    > of
                    > > the files - see the message posted here on 29th Feb for details. The link
                    > in
                    > > that message points to a version that no longer works with the released
                    > > bpq32.dll, but this version should be ok:
                    > >
                    > >
                    > >
                    > > http://dl.dropbox.com/u/31910649/BPQAPRS.zip
                    > >
                    > >
                    > >
                    > > Let me know if you have problems loading this version.
                    > >
                    > >
                    > >
                    > > 73,
                    > >
                    > > John
                    > >
                    > >
                    > >
                    > >
                    > >
                    > > _____
                    > >
                    > > From: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
                    > [mailto:BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com> ] On Behalf
                    > Of
                    > > hurdele
                    > > Sent: 31 March 2012 00:53
                    > > To: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
                    > > Subject: [BPQ32] BPQAPRS Map
                    > >
                    > >
                    > >
                    > >
                    > >
                    > > Can anyone direct me to the instructions on how to load the background map
                    > > for the APRS module? I have stations showing up but no map.
                    > >
                    > > Thanks in advance.
                    > >
                    >
                  • hurdele
                    I do believe I found the problem. The Igate was not selected when I selected it, I started see traffic. Soooo, guess we can chalk it up to operator error
                    Message 9 of 17 , Mar 31 5:11 PM
                    • 0 Attachment
                      I do believe I found the problem. The Igate was not selected when I selected it, I started see traffic. Soooo, guess we can chalk it up to operator error (Sorry).
                    • hurdele
                      Nope that was not the problem. Still no activity with the iGate connected.
                      Message 10 of 17 , Mar 31 5:50 PM
                      • 0 Attachment
                        Nope that was not the problem. Still no activity with the iGate connected.

                        --- In BPQ32@yahoogroups.com, "hurdele" <W0uaw@...> wrote:
                        >
                        > I do believe I found the problem. The Igate was not selected when I selected it, I started see traffic. Soooo, guess we can chalk it up to operator error (Sorry).
                        >
                      • hurdele
                        Both are missing. Thought I figured it out but was wrong. Here is my config: ;------------------------ APRS Port -------------------------------- APRSDIGI
                        Message 11 of 17 , Mar 31 11:34 PM
                        • 0 Attachment
                          Both are missing. Thought I figured it out but was wrong.

                          Here is my config:
                          ;------------------------ APRS Port --------------------------------
                          APRSDIGI
                          APRSCall W0UAW-7
                          APRSPath 2=APRS,WIDE2-1
                          Beaconinterval=20
                          StatusMsg=BPQ32 UAWBBS:W0UAW-7 Node-BBS-RMS Aurora, CO
                          Symbol=B
                          Symset=/
                          ;39.718832 -104.843727 Aurora
                          LAT=3944.14N ; Must be in Standard APRS Format
                          LON=10443.14W ; Must be in Standard APRS Format
                          ISHost=noam.aprs2.net ; APRS-IS Host Name
                          ISPort=14580 ; Normal Port fo a Filtered Feed
                          ISPasscode=15746 ; Required to make this work
                          ISFilter=f/W0UAW-7/100 ; Radius in KM from location
                          *** ; Denotes end of APRS Port Parameters
                        • John Wiseman
                          Do you have a filter set in BPQAPRS basic setup? I cant remenber exactly when it changed, but now the filter set in BPQAPRS overrides what is set in BPQ32.cfg
                          Message 12 of 17 , Apr 1, 2012
                          • 0 Attachment
                            Do you have a filter set in BPQAPRS basic setup? I cant remenber exactly when it changed, but now the filter set in BPQAPRS overrides what is set in BPQ32.cfg when BPQAPRS is running.
                             
                            John
                             


                            From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of hurdele
                            Sent: 01 April 2012 07:34
                            To: BPQ32@yahoogroups.com
                            Subject: [BPQ32] Re: BPQAPRS Map

                             

                            Both are missing. Thought I figured it out but was wrong.

                            Here is my config:
                            ;------------------------ APRS Port --------------------------------
                            APRSDIGI
                            APRSCall W0UAW-7
                            APRSPath 2=APRS,WIDE2-1
                            Beaconinterval=20
                            StatusMsg=BPQ32 UAWBBS:W0UAW-7 Node-BBS-RMS Aurora, CO
                            Symbol=B
                            Symset=/
                            ;39.718832 -104.843727 Aurora
                            LAT=3944.14N ; Must be in Standard APRS Format
                            LON=10443.14W ; Must be in Standard APRS Format
                            ISHost=noam.aprs2.net ; APRS-IS Host Name
                            ISPort=14580 ; Normal Port fo a Filtered Feed
                            ISPasscode=15746 ; Required to make this work
                            ISFilter=f/W0UAW-7/100 ; Radius in KM from location
                            *** ; Denotes end of APRS Port Parameters

                          • hurdele
                            Its the default filter. I have not changed anything there.
                            Message 13 of 17 , Apr 1, 2012
                            • 0 Attachment
                              Its the default filter. I have not changed anything there.

                              --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@...> wrote:
                              >
                              > Do you have a filter set in BPQAPRS basic setup? I cant remenber exactly
                              > when it changed, but now the filter set in BPQAPRS overrides what is set in
                              > BPQ32.cfg when BPQAPRS is running.
                              >
                              > John
                              >
                              >
                              > _____
                              >
                              > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
                              > hurdele
                              > Sent: 01 April 2012 07:34
                              > To: BPQ32@yahoogroups.com
                              > Subject: [BPQ32] Re: BPQAPRS Map
                              >
                              >
                              >
                              >
                              > Both are missing. Thought I figured it out but was wrong.
                              >
                              > Here is my config:
                              > ;------------------------ APRS Port --------------------------------
                              > APRSDIGI
                              > APRSCall W0UAW-7
                              > APRSPath 2=APRS,WIDE2-1
                              > Beaconinterval=20
                              > StatusMsg=BPQ32 UAWBBS:W0UAW-7 Node-BBS-RMS Aurora, CO
                              > Symbol=B
                              > Symset=/
                              > ;39.718832 -104.843727 Aurora
                              > LAT=3944.14N ; Must be in Standard APRS Format
                              > LON=10443.14W ; Must be in Standard APRS Format
                              > ISHost=noam.aprs2.net ; APRS-IS Host Name
                              > ISPort=14580 ; Normal Port fo a Filtered Feed
                              > ISPasscode=15746 ; Required to make this work
                              > ISFilter=f/W0UAW-7/100 ; Radius in KM from location
                              > *** ; Denotes end of APRS Port Parameters
                              >
                            • John Wiseman
                              Where did you get the passcode? According to my code generator the passcode for W0UAW is 9875 John _____ From: BPQ32@yahoogroups.com
                              Message 14 of 17 , Apr 1, 2012
                              • 0 Attachment
                                Where did you get the passcode? According to my code generator the passcode for W0UAW is 9875
                                 
                                John
                                 

                                From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of hurdele
                                Sent: 01 April 2012 13:36
                                To: BPQ32@yahoogroups.com
                                Subject: [BPQ32] Re: BPQAPRS Map

                                 

                                Its the default filter. I have not changed anything there.

                                --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@...> wrote:

                                >
                                > Do you have a filter set in
                                BPQAPRS basic setup? I cant remenber exactly
                                > when it changed, but now
                                the filter set in BPQAPRS overrides what is set in
                                > BPQ32.cfg when
                                BPQAPRS is running.
                                >
                                > John
                                >
                                >
                                > _____
                                >
                                > From:
                                href="mailto:BPQ32%40yahoogroups.com">BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
                                > hurdele
                                > Sent: 01 April 2012 07:34
                                > To:
                                href="mailto:BPQ32%40yahoogroups.com">BPQ32@yahoogroups.com
                                > Subject:
                                [BPQ32] Re: BPQAPRS Map
                                >
                                >
                                >
                                >
                                > Both are
                                missing. Thought I figured it out but was wrong.
                                >
                                > Here is my
                                config:
                                > ;------------------------ APRS Port
                                --------------------------------
                                > APRSDIGI
                                > APRSCall
                                W0UAW-7
                                > APRSPath 2=APRS,WIDE2-1
                                > Beaconinterval=20
                                >
                                StatusMsg=BPQ32 UAWBBS:W0UAW-7 Node-BBS-RMS Aurora, CO
                                > Symbol=B
                                >
                                Symset=/
                                > ;39.718832 -104.843727 Aurora
                                > LAT=3944.14N ; Must be in
                                Standard APRS Format
                                > LON=10443.14W ; Must be in Standard APRS
                                Format
                                > ISHost=noam.aprs2.net ; APRS-IS Host Name
                                > ISPort=14580 ;
                                Normal Port fo a Filtered Feed
                                > ISPasscode=15746 ; Required to make this
                                work
                                > ISFilter=f/W0UAW-7/100 ; Radius in KM from location
                                > *** ;
                                Denotes end of APRS Port Parameters
                                >

                              • Mike Melnik
                                ISFilter=f/W0UAW-7/100 ; Radius in KM from location Needs to removed from the APRSCFG used only in the Basic Setup, and the correct Pass code as John mentioned
                                Message 15 of 17 , Apr 1, 2012
                                • 0 Attachment
                                  ISFilter=f/W0UAW-7/100 ; Radius in KM from location
                                  Needs to removed from the APRSCFG used only in the Basic
                                  Setup, and the correct Pass code as John mentioned

                                  Mike-N9PMO
                                  www.n9pmo.com

                                  -----Original Message-----
                                  From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
                                  hurdele
                                  Sent: Sunday, April 01, 2012 1:34 AM
                                  To: BPQ32@yahoogroups.com
                                  Subject: [BPQ32] Re: BPQAPRS Map

                                  Both are missing. Thought I figured it out but was wrong.

                                  Here is my config:
                                  ;------------------------ APRS Port --------------------------------
                                  APRSDIGI
                                  APRSCall W0UAW-7
                                  APRSPath 2=APRS,WIDE2-1
                                  Beaconinterval=20
                                  StatusMsg=BPQ32 UAWBBS:W0UAW-7 Node-BBS-RMS Aurora, CO
                                  Symbol=B
                                  Symset=/
                                  ;39.718832 -104.843727 Aurora
                                  LAT=3944.14N ; Must be in Standard APRS Format
                                  LON=10443.14W ; Must be in Standard APRS Format
                                  ISHost=noam.aprs2.net ; APRS-IS Host Name
                                  ISPort=14580 ; Normal Port fo a Filtered Feed
                                  ISPasscode=15746 ; Required to make this work
                                  ISFilter=f/W0UAW-7/100 ; Radius in KM from location
                                  *** ; Denotes end of APRS Port Parameters






                                  ------------------------------------

                                  Yahoo! Groups Links





                                  -----
                                  No virus found in this message.
                                  Checked by AVG - www.avg.com
                                  Version: 2012.0.1913 / Virus Database: 2114/4907 - Release Date: 03/31/12
                                • hurdele
                                  That was the ticket! Up and running - thank you very much for your assistance.
                                  Message 16 of 17 , Apr 1, 2012
                                  • 0 Attachment
                                    That was the ticket! Up and running - thank you very much for your assistance.

                                    --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@...> wrote:
                                    >
                                    > Where did you get the passcode? According to my code generator the passcode
                                    > for W0UAW is 9875
                                    >
                                    > John
                                    >
                                    > _____
                                    >
                                    > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
                                    > hurdele
                                    > Sent: 01 April 2012 13:36
                                    > To: BPQ32@yahoogroups.com
                                    > Subject: [BPQ32] Re: BPQAPRS Map
                                    >
                                    >
                                    >
                                    >
                                    > Its the default filter. I have not changed anything there.
                                    >
                                    > --- In BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com> , "John
                                    > Wiseman" <john.wiseman@> wrote:
                                    > >
                                    > > Do you have a filter set in BPQAPRS basic setup? I cant remenber exactly
                                    > > when it changed, but now the filter set in BPQAPRS overrides what is set
                                    > in
                                    > > BPQ32.cfg when BPQAPRS is running.
                                    > >
                                    > > John
                                    > >
                                    > >
                                    > > _____
                                    > >
                                    > > From: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
                                    > [mailto:BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com> ] On Behalf
                                    > Of
                                    > > hurdele
                                    > > Sent: 01 April 2012 07:34
                                    > > To: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
                                    > > Subject: [BPQ32] Re: BPQAPRS Map
                                    > >
                                    > >
                                    > >
                                    > >
                                    > > Both are missing. Thought I figured it out but was wrong.
                                    > >
                                    > > Here is my config:
                                    > > ;------------------------ APRS Port --------------------------------
                                    > > APRSDIGI
                                    > > APRSCall W0UAW-7
                                    > > APRSPath 2=APRS,WIDE2-1
                                    > > Beaconinterval=20
                                    > > StatusMsg=BPQ32 UAWBBS:W0UAW-7 Node-BBS-RMS Aurora, CO
                                    > > Symbol=B
                                    > > Symset=/
                                    > > ;39.718832 -104.843727 Aurora
                                    > > LAT=3944.14N ; Must be in Standard APRS Format
                                    > > LON=10443.14W ; Must be in Standard APRS Format
                                    > > ISHost=noam.aprs2.net ; APRS-IS Host Name
                                    > > ISPort=14580 ; Normal Port fo a Filtered Feed
                                    > > ISPasscode=15746 ; Required to make this work
                                    > > ISFilter=f/W0UAW-7/100 ; Radius in KM from location
                                    > > *** ; Denotes end of APRS Port Parameters
                                    > >
                                    >
                                  • wu3v
                                    John the bpqaprs zip file seems to be corrupt it will not unzip. I tried unzip and looking at it in mc Jim WU3V
                                    Message 17 of 17 , Nov 16, 2014
                                    • 0 Attachment
                                      John the bpqaprs zip file seems to be corrupt it will not unzip.
                                      I tried unzip and looking at it in mc

                                      Jim WU3V
                                    Your message has been successfully submitted and would be delivered to recipients shortly.