Loading ...
Sorry, an error occurred while loading the content.

Re: BPQ32_5.2.3.1_20120106 including BPQAPRS is now available

Expand Messages
  • Danny PD0SNK
    Hi Mike. Here a screenshot of what happens. When is disable aprs-IS problem is solved. I also run digi_ned here and xrouter32 with igate enabled. i use my
    Message 1 of 4 , Feb 5, 2012
    Hi Mike.
     
    Here a screenshot of what happens.
    When is disable aprs-IS problem is solved.
    I also run digi_ned here and xrouter32 with igate enabled.
    i use my xrouter as aprs-IS server.
     
    Danny PD0SNK
  • John Wiseman
    Hi Danny. Unfortunately the screenshot isn t clear enough to read. Could you send me your bpq32.cfg and I ll see if I can recreate the problem here. Thanks
    Message 2 of 4 , Feb 6, 2012
    • 0 Attachment
      Hi Danny.
       
      Unfortunately the screenshot isn't clear enough to read.
       
      Could you send me your bpq32.cfg and I'll see if I can recreate the problem here.
       
      Thanks
      John
       


      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Danny PD0SNK
      Sent: 05 February 2012 11:30
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] Re: BPQ32_5.2.3.1_20120106 including BPQAPRS is now available [1 Attachment]

       

      Hi Mike.
       
      Here a screenshot of what happens.
      When is disable aprs-IS problem is solved.
      I also run digi_ned here and xrouter32 with igate enabled.
      i use my xrouter as aprs-IS server.
       
      Danny PD0SNK

    Your message has been successfully submitted and would be delivered to recipients shortly.