Loading ...
Sorry, an error occurred while loading the content.
 

Re: [BPQ32] New node - error

Expand Messages
  • Peter - ZL2BAU
    ... Hi Emit, You need to install *WinPcap* which is available from http://www.winpcap.org The latest version appears to be 4.1.2. Regards ..... Peter ZL2BAU
    Message 1 of 2 , Oct 26, 2011
      On 27/10/11 15:33, w0uaw@... wrote:
       

      I have just installed the newest version of BPQ32. I believe I have all the configuration parameters correct but I am getting the error message "failed to open pcap device - IP Support Disabled". I can not find what this is telling me I need to correct.

      Thanks in advance for your assistance.

      Emit/W0UAW


      Hi Emit,

                 You need to install *WinPcap* which is available from

      http://www.winpcap.org

      The latest version appears to be 4.1.2.

      Regards ..... Peter  ZL2BAU

    Your message has been successfully submitted and would be delivered to recipients shortly.