Loading ...
Sorry, an error occurred while loading the content.
 

Re: outpost error

Expand Messages
  • don.w9jun
    Ok, John, thank you
    Message 1 of 9 , Jul 17, 2011
      Ok, John, thank you

      --- In BPQ32@yahoogroups.com, John Wiseman <john.wiseman@...> wrote:
      >
      > Don,
      >
      > The error isn't from Outpost, it is coming from the BPQ BBS. Under user configuration, set the "allow email" or similar flag on your user record. I'm not at home, so am not sure of the exact label.
      >
      > 73,
      > John
      >
      >
      > -----Original Message-----
      > From: "don.w9jun" <don.porter@...>
      > To: BPQ32@yahoogroups.com
      > Sent: 17/07/11 12:34
      > Subject: [BPQ32] Re: outpost error
      >
      > Thanks for the info..How do I fix this outpost error? Sorry, I wasn't clear.But, I am getting the outpost error when I try and send a message..
      >
      > --- In BPQ32@yahoogroups.com, Edward Tune <ottotune@> wrote:
      > >
      > > Fairly straight forward. Someone does not have permission to use the RMS
      > > connection. Since this is controlled by the SYSOP in the user account, they
      > > need to talk to the SYSOP to get permission. No other way to explain it.
      > >
      > > It is his system, his equipment and you have to ask to use it.
      > >
      > > V/R
      > > Otto, KV7J
      > >
      > > On Sat, Jul 16, 2011 at 11:07 PM, don.w9jun <don.porter@> wrote:
      > >
      > > > **
      > > >
      > > >
      > > > I get this error from outpost, any ideas? *** Error - You need to ask the
      > > > SYSOP to allow you to use Internet Mail
      > > >
      > > >
      > > >
      > >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.