Loading ...
Sorry, an error occurred while loading the content.

CHAT

Expand Messages
  • don.w9jun
    What should I use for my chat application? APPLICATION 3,CHAT,C ???
    Message 1 of 13 , May 28, 2011
    • 0 Attachment
      What should I use for my chat application? APPLICATION 3,CHAT,C ???
    • Jerry
      Yea I think I am going to have to revert to the old way.. For running the Chat. Will decide tomorrow. This is not Working for me. I am one of those that would
      Message 2 of 13 , Jan 22, 2012
      • 0 Attachment

        Yea I think I am going to have to revert to the old way.. For running the Chat…  Will decide tomorrow.

         

        This is not Working for me…

         

        I am one of those that would like to at least see runtimes above 0… lol

         

        Thanks for the file Rick.. I do not think it is on my end.. at most it a quality setting screwing with it…  But I did not change anything all day.. And it just up and stopped working.. I cannot even get a good connect to pmocht or juncht or bpqcht now.. They stall out once I connect.

         

        Going to bed…. Long day

         

        73 jerry

      • Mark Milburn
        My CHAT has stopped working.. It seems like it happened about the time we had a no-ip mixup, but it could be a coincidence. It s looking like my only choide
        Message 3 of 13 , Jul 6 6:50 AM
        • 0 Attachment
          My CHAT has stopped working..  It seems like it happened about the time we had a no-ip mixup, but it could be a coincidence.  It's looking like my only choide now is to remove BPQ and reinstall unless it's just something universal.

          Is mine the only CHAT that isn't working?

          73  Mark   KQ0I

        • Don Poaps
          I ve noticed only 1 station on when I quickly log in to see if things are working before I head to work. Normally I may see John and Asia and Australian
          Message 4 of 13 , Jul 6 7:06 AM
          • 0 Attachment
            I've noticed only 1 station on when I quickly log in to see if things are working before I head to work. Normally I may see John and Asia and Australian station. Lately it's just my station 

            I thought it maybe because if summer, hurricanes other such stuff in NA.

            Don va7dgp

            On Sunday, July 6, 2014, Mark Milburn markkq0i@... [BPQ32] <BPQ32@yahoogroups.com> wrote:
             

            My CHAT has stopped working..  It seems like it happened about the time we had a no-ip mixup, but it could be a coincidence.  It's looking like my only choide now is to remove BPQ and reinstall unless it's just something universal.

            Is mine the only CHAT that isn't working?

            73  Mark   KQ0I



            --
            Don Poaps
            New Westminster, BC
            VA7DGP
             

          • Don Poaps
            Mark I m in the process of rebooting my system. I need to do this to clear out the windows Virtual memory. It happens when I run FLDIGI while BPQ is running.
            Message 5 of 13 , Jul 6 7:15 AM
            • 0 Attachment
              Mark

              I'm in the process of rebooting my system. I need to do this to clear out the windows Virtual memory. It happens when I run FLDIGI while BPQ is running.

              Give a few minutes and I'll be back on.

              Don 

              On Sunday, July 6, 2014, Don Poaps <va7dgp@...> wrote:
              I've noticed only 1 station on when I quickly log in to see if things are working before I head to work. Normally I may see John and Asia and Australian station. Lately it's just my station 

              I thought it maybe because if summer, hurricanes other such stuff in NA.

              Don va7dgp

              On Sunday, July 6, 2014, Mark Milburn markkq0i@... [BPQ32] <BPQ32@yahoogroups.com> wrote:
               

              My CHAT has stopped working..  It seems like it happened about the time we had a no-ip mixup, but it could be a coincidence.  It's looking like my only choide now is to remove BPQ and reinstall unless it's just something universal.

              Is mine the only CHAT that isn't working?

              73  Mark   KQ0I



              --
              Don Poaps
              New Westminster, BC
              VA7DGP
               



              --
              Don Poaps
              New Westminster, BC
              VA7DGP
               

            • Don Poaps
              I only see myself in chat. /p n9pmo-11 open, ve3uil-11 idle, w4bfb-2 idle. I see ken just logged in and then left. Don ... -- Don Poaps New Westminster, BC
              Message 6 of 13 , Jul 6 7:21 AM
              • 0 Attachment
                I only see myself in chat. /p n9pmo-11 open, ve3uil-11 idle, w4bfb-2 idle. I see ken just logged in and then left.

                Don

                On Sunday, July 6, 2014, Don Poaps <va7dgp@...> wrote:
                Mark

                I'm in the process of rebooting my system. I need to do this to clear out the windows Virtual memory. It happens when I run FLDIGI while BPQ is running.

                Give a few minutes and I'll be back on.

                Don 

                On Sunday, July 6, 2014, Don Poaps <va7dgp@...> wrote:
                I've noticed only 1 station on when I quickly log in to see if things are working before I head to work. Normally I may see John and Asia and Australian station. Lately it's just my station 

                I thought it maybe because if summer, hurricanes other such stuff in NA.

                Don va7dgp

                On Sunday, July 6, 2014, Mark Milburn markkq0i@... [BPQ32] <BPQ32@yahoogroups.com> wrote:
                 

                My CHAT has stopped working..  It seems like it happened about the time we had a no-ip mixup, but it could be a coincidence.  It's looking like my only choide now is to remove BPQ and reinstall unless it's just something universal.

                Is mine the only CHAT that isn't working?

                73  Mark   KQ0I



                --
                Don Poaps
                New Westminster, BC
                VA7DGP
                 



                --
                Don Poaps
                New Westminster, BC
                VA7DGP
                 



                --
                Don Poaps
                New Westminster, BC
                VA7DGP
                 

              • markkq0i
                Thanks, Don. That tells me that it s just me. Guess the program has gotten corrupted somehow, so I ll have to reinstall. Drat.
                Message 7 of 13 , Jul 6 7:41 AM
                • 0 Attachment
                  Thanks, Don.  That tells me that it's just me.  Guess the
                  program has gotten corrupted somehow, so I'll have to
                  reinstall.  Drat.
                • Don Poaps
                  GM8BPQ, OH7JG, OH5RM ARE on now. Although for the last few days when I checked. I only saw my BBS logged in. Don va7dgp On Sunday, July 6, 2014,
                  Message 8 of 13 , Jul 6 7:47 AM
                  • 0 Attachment
                    GM8BPQ, OH7JG, OH5RM ARE on now. Although for the last few days when I checked. I only saw my BBS logged in.

                    Don va7dgp

                    On Sunday, July 6, 2014, markkq0i@... [BPQ32] <BPQ32@yahoogroups.com> wrote:
                     

                    Thanks, Don.  That tells me that it's just me.  Guess the

                    program has gotten corrupted somehow, so I'll have to
                    reinstall.  Drat.



                    --
                    Don Poaps
                    New Westminster, BC
                    VA7DGP
                     

                  • John Wiseman
                    Mark, It could be that the nodes you normally link to are down. Check that they are in your Nodes table before you reinstall. 73, John _____ From:
                    Message 9 of 13 , Jul 6 7:51 AM
                    • 0 Attachment

                      Mark,

                       

                      It could be that the nodes you normally link to are down. Check that they are in your Nodes table before you reinstall.

                       

                      73, John

                       


                      From: BPQ32@yahoogroups.com [mailto: BPQ32@yahoogroups.com ]
                      Sent: 06 July 2014 14:51
                      To: BPQ32@yahoogroups.com
                      Subject: [BPQ32] CHAT

                       

                       

                      My CHAT has stopped working..  It seems like it happened about the time we had a no-ip mixup, but it could be a coincidence.  It's looking like my only choide now is to remove BPQ and reinstall unless it's just something universal.

                       

                      Is mine the only CHAT that isn't working?

                       

                      73  Mark   KQ0I

                       

                    • John Wiseman
                      If you want to run LinBPQ on a 64 bit version of Linux you may need to install the 32 bit compatibility libraries. I don t know about other distros, but on
                      Message 10 of 13 , Jul 6 7:57 AM
                      • 0 Attachment

                        If you want to run LinBPQ on a 64 bit version of Linux you may need to install the 32 bit compatibility libraries. I don't know about other distros, but on Ubuntu they aren't installed by default. You need

                         

                        sudo apt-get install ia32-libs

                         

                        You can't build LinBPQ as a 64 bit application.

                         

                        73, John

                         

                      • Mike Melnik
                        Mark 1 have you changed you DNS address? 2 It may be the partners have changed their DNS address and you have not corrected it on your end. You are ok as far
                        Message 11 of 13 , Jul 6 8:28 AM
                        • 0 Attachment
                          Mark

                          1 have you changed you DNS address?

                          2 It may be the partners have changed their DNS address and you have not
                          corrected
                          it on your end.

                          You are ok as far as BBS connection from my BBS,, you are not mapped in my
                          Chat server, I have 9 links at this time 10:25 07-06

                          Mike N9PMO
                          BPQ32 Group Moderator
                          www.n9pmo.com
                          -----Original Message-----
                          From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com]
                          Sent: Sunday, July 06, 2014 9:51 AM
                          To: BPQ32@yahoogroups.com
                          Subject: RE: [BPQ32] CHAT




                          Mark,

                          It could be that the nodes you normally link to are down. Check that they
                          are in your Nodes table before you reinstall.

                          73, John


                          From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com]
                          Sent: 06 July 2014 14:51
                          To: BPQ32@yahoogroups.com
                          Subject: [BPQ32] CHAT

                           
                          My CHAT has stopped working..  It seems like it happened about the time we
                          had a no-ip mixup, but it could be a coincidence.  It's looking like my only
                          choide now is to remove BPQ and reinstall unless it's just something
                          universal.

                          Is mine the only CHAT that isn't working?

                          73  Mark   KQ0I
                        • Mike Melnik
                          Don You are linked to my chat server, Until all users that may have changed their DNS Address notify each other it will not connect, that is if both partners
                          Message 12 of 13 , Jul 6 8:37 AM
                          • 0 Attachment
                            Don

                            You are linked to my chat server, Until all users that may have changed
                            their DNS
                            Address notify each other it will not connect, that is if both partners are
                            mapped in
                            The bpq32.cfg AXIP port, the Resolved IP Address must match.

                            Just a reminder My DNS host has changed to
                            n9pmo.dyndns.biz

                            Mike N9PMO
                            BPQ32 Group Moderator
                            www.n9pmo.com
                            -----Original Message-----
                            From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com]
                            Sent: Sunday, July 06, 2014 9:22 AM
                            To: BPQ32@yahoogroups.com
                            Subject: Re: [BPQ32] CHAT



                            I only see myself in chat. /p n9pmo-11 open, ve3uil-11 idle, w4bfb-2 idle. I
                            see ken just logged in and then left.

                            Don

                            On Sunday, July 6, 2014, Don Poaps <va7dgp@...> wrote:
                            Mark

                            I'm in the process of rebooting my system. I need to do this to clear out
                            the windows Virtual memory. It happens when I run FLDIGI while BPQ is
                            running.

                            Give a few minutes and I'll be back on.

                            Don 

                            On Sunday, July 6, 2014, Don Poaps <va7dgp@...> wrote:
                            I've noticed only 1 station on when I quickly log in to see if things are
                            working before I head to work. Normally I may see John and Asia and
                            Australian station. Lately it's just my station 

                            I thought it maybe because if summer, hurricanes other such stuff in NA.

                            Don va7dgp

                            On Sunday, July 6, 2014, Mark Milburn markkq0i@... [BPQ32]
                            <BPQ32@yahoogroups.com> wrote:
                             
                            My CHAT has stopped working..  It seems like it happened about the time we
                            had a no-ip mixup, but it could be a coincidence.  It's looking like my only
                            choide now is to remove BPQ and reinstall unless it's just something
                            universal.

                            Is mine the only CHAT that isn't working?

                            73  Mark   KQ0I



                            --
                            Don Poaps
                            New Westminster, BC
                            VA7DGP
                             



                            --
                            Don Poaps
                            New Westminster, BC
                            VA7DGP
                             



                            --
                            Don Poaps
                            New Westminster, BC
                            VA7DGP
                             
                          • Mark Milburn
                            Thanks for the replies, buys. it s working a little bit. I think 90% of my problems are with my internet connections. One of my CHAT partners will appear
                            Message 13 of 13 , Jul 6 9:26 AM
                            • 0 Attachment
                              Thanks for the replies, buys.  it's working a little bit.  I think 90% of my problems are with my internet connections.  One of my CHAT partners will appear and last about 2 or 3 minutes and then disappear again.  Guess all I can do is just let it sit and cook and hope things get more solic.
                              73 Mark



                              On Sun, Jul 6, 2014 at 10:28 AM, 'Mike Melnik' mmelnik1@... [BPQ32] <BPQ32@yahoogroups.com> wrote:
                               

                              Mark

                              1 have you changed you DNS address?

                              2 It may be the partners have changed their DNS address and you have not
                              corrected
                              it on your end.

                              You are ok as far as BBS connection from my BBS,, you are not mapped in my
                              Chat server, I have 9 links at this time 10:25 07-06

                              Mike N9PMO
                              BPQ32 Group Moderator
                              www.n9pmo.com
                              -----Original Message-----
                              From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com]
                              Sent: Sunday, July 06, 2014 9:51 AM
                              To: BPQ32@yahoogroups.com
                              Subject: RE: [BPQ32] CHAT

                              Mark,

                              It could be that the nodes you normally link to are down. Check that they
                              are in your Nodes table before you reinstall.

                              73, John

                              From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com]
                              Sent: 06 July 2014 14:51
                              To: BPQ32@yahoogroups.com
                              Subject: [BPQ32] CHAT

                               
                              My CHAT has stopped working..  It seems like it happened about the time we
                              had a no-ip mixup, but it could be a coincidence.  It's looking like my only
                              choide now is to remove BPQ and reinstall unless it's just something
                              universal.

                              Is mine the only CHAT that isn't working?

                              73  Mark   KQ0I


                            Your message has been successfully submitted and would be delivered to recipients shortly.