Loading ...
Sorry, an error occurred while loading the content.

Trying to install WinFBB32 and BPQ32

Expand Messages
  • Mike Ligeza
    I have been able to install BPQ32 on my Pentium, running W98. The switch appears to working fine. But I am having trouble with WinFBB32 version 7.01.35. I had
    Message 1 of 2 , Nov 13, 2006
    • 0 Attachment
      I have been able to install BPQ32 on my Pentium, running W98.

      The switch appears to working fine. But I am having trouble with
      WinFBB32 version 7.01.35.

      I had Winfbb 7.00i running but switched to the 32 bit version hoping
      that I would have better success at getting the two running together.

      So far I can get the Wincfg appl working, but when I try to run the
      WinFBB appl itself it gets as far as "loading configuration" and then
      it shuts down and brings up the configuration screen again.

      Is this WinFBB's subtle way of telling me that I have screwed up the
      configuration?

      Where do I look for clues as to what the error is in the configuration?

      Mike - VE3UIL
    • Mike Melnik
      Mike, Here are the setup and install instructions along with the Correct configuration.exe and Driver .dll s I tried to send them to your E-mail account, it
      Message 2 of 2 , Nov 13, 2006
      • 0 Attachment

        Mike,

         Here are the setup and install instructions along with the Correct configuration.exe and Driver .dll’s

        I tried to send them to your E-mail account, it was rejected (No Account)

         

        Mike/N9PMO

         

         

        -----Original Message-----
        From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Mike Ligeza
        Sent:
        Monday, November 13, 2006 10:31 AM
        To: BPQ32@yahoogroups.com
        Subject: [BPQ32] Trying to install WinFBB32 and BPQ32

         

        I have been able to install BPQ32 on my Pentium, running W98.

        The switch appears to working fine. But I am having trouble with
        WinFBB32 version 7.01.35.

        I had Winfbb 7.00i running but switched to the 32 bit version hoping
        that I would have better success at getting the two running together.

        So far I can get the Wincfg appl working, but when I try to run the
        WinFBB appl itself it gets as far as "loading configuration" and then
        it shuts down and brings up the configuration screen again.

        Is this WinFBB's subtle way of telling me that I have screwed up the
        configuration?

        Where do I look for clues as to what the error is in the configuration?

        Mike - VE3UIL

      Your message has been successfully submitted and would be delivered to recipients shortly.