Loading ...
Sorry, an error occurred while loading the content.

Re: [BPQ32] Station Status - TESTING

Expand Messages
  • k9ctb@comcast.net
    Gee ... And to think ... I d be happy to be ignored!! -grin- Now that I know what frequency Jer was successful on, I will try the same. I m remaining positive
    Message 1 of 2 , Apr 24, 2011
    • 0 Attachment
      Gee ...

      And to think ... I'd be happy to be ignored!!  -grin-

      Now that I know what frequency Jer was successful on, I will try the same.
      I'm remaining positive that this thang will work!!

      73 de Neil

      ----- Original Message -----
      From: "W6IDS" <w6ids@...>
      To: BPQ32@yahoogroups.com, WINMOR@yahoogroups.com
      Cc: "Ken Jacobs" <kd6pgi@...>, "John Wiseman" <john.wiseman@...>
      Sent: Sunday, April 24, 2011 8:53:14 PM
      Subject: [BPQ32] Station Status - TESTING


      The station is experiencing some issues with responding to connect
      requests using the WINMOR TNC internal to the BPQ32 Node Switch
      software.  External use shows no such problems with RMS WINMOR.
      It may well be a local issue involving my VISTA 64 OS.  That said, I
      have the WINMOR  initialized again at 0041Z  with BPQ32 on
      7061.000.  If anyone attempts to connect and finds no response,
      that's just the thing being monitored.  YOU will be seen, but just
      "ignored" <GRIN>  - Nothing personal!
      I'm keeping logs and will send them on to John Wiseman and
      Ken Jacobs for review, etc.
      Just letting you know why connect requests go ignored.  Feel free to
      attempt to connect and be ignored so that some log entries can be
      Howard W6IDS
      Richmond, IN EM79NV

    Your message has been successfully submitted and would be delivered to recipients shortly.