Loading ...
Sorry, an error occurred while loading the content.

Re: [BPQ32] AE5N DC Cluster connection problems...

Expand Messages
  • Joel Yates
    Hi Everyone, It is acting strange... I can force a c 3 ae5e or c 3 ae5e-2 and they will connect just fine. Not sure they are being listed in the node list
    Message 1 of 6 , Feb 26, 2011
    • 0 Attachment
      Hi Everyone, It is acting strange...
      I can force a c 3 ae5e or c 3 ae5e-2 and they will connect just fine.
      Not sure they are being listed in the node list properly right now as...
      on my local bpq switch I use DX for one and DXC for the other.
      The DX is not working the DXC connects to VE9SE and that is asking for registration.
      ...73's...Joel N4JOA.
      Joel Yates
      yate4899@...


      On Sat, Feb 26, 2011 at 5:03 PM, Ron Stordahl <ron_n5in@...> wrote:


      Appartnely my AR-Cluster has crashed...Ill get to it as soon as I can.  Can you conect to dxspots.net?  AE5E-2?

      Ron


      From: Joel Yates <yate4899@...>
      To: BPQ32@yahoogroups.com
      Sent: Sat, February 26, 2011 4:00:48 PM
      Subject: Re: [BPQ32] AE5N DC Cluster connection problems...

       

      Hi Dave, Did you change his call from N5IN in your BPQ32.CFG to AE5N?
      ...73'S...Joel N4JOA
      Joel Yates
      yate4899@...


      On Sat, Feb 26, 2011 at 4:56 PM, DavidH <wb4iuy@...> wrote:
      I've been having problems connecting to dxspots.com via my bpq node,  with my cluster node and directly via my logging program.

      When I try to connect via rf to cluster node, nothing happens. I got through the bpq switch and see ae5n-14, and try to connect to it, and it never answers. I'm seeing the beacons from it, but can't connect at all, it won't answer.

      Any ideas what might be happening?

      Same thing via telnet... When I try to connect, it'll start off like:

      QRX ...  # 31 in line
      QRX ...  # 30 in line
      QRX ...  # 29 in line
      QRX ...  # 28 in line
      QRX ...  # 27 in line
      QRX ...  # 26 in line
      QRX ...  # 25 in line
      QRX ...  # 24 in line
      QRX ...  # 23 in line

      ...and so on...all the way down to #1...then it sits there. I try to enter my call and I have to start all over. When it ocassionally lets me connect, I can only stay on a few minutes and then I get kicked back off again. Just wondering what might have changed.

      Dave WB4IUY
      www.WB4IUY.net





      ------------------------------------

      Yahoo! Groups Links

      <*> To visit your group on the web, go to:
         http://groups.yahoo.com/group/BPQ32/

      <*> Your email settings:
         Individual Email | Traditional

      <*> To change settings online go to:
         http://groups.yahoo.com/group/BPQ32/join
         (Yahoo! ID required)

      <*> To change settings via email:
         BPQ32-digest@yahoogroups.com
         BPQ32-fullfeatured@yahoogroups.com

      <*> To unsubscribe from this group, send an email to:
         BPQ32-unsubscribe@yahoogroups.com

      <*> Your use of Yahoo! Groups is subject to:
         http://docs.yahoo.com/info/terms/





    Your message has been successfully submitted and would be delivered to recipients shortly.