Loading ...
Sorry, an error occurred while loading the content.

Re: [BPQ32] RMS failure

Expand Messages
  • K.O. Higgs
    Thanks, John.. 73, K.O. On 10/5/2010 10:26 AM, John Wiseman wrote: Sorry, K.O. This was reported earlier today. A fix is being tested, and will be released
    Message 1 of 5 , Oct 5, 2010
    • 0 Attachment
      Thanks, John..

      73,  K.O.

      On 10/5/2010 10:26 AM, John Wiseman wrote:
       

      Sorry, K.O.
       
      This was reported earlier today. A fix is being tested, and will be released asap.
       
      John
       
      -----Original Message-----
      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of K.O. Higgs
      Sent: 05 October 2010 16:22
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] RMS failure

       

      I am having consistent failures with BPQ RMS..
      This no longer works:  SP RMS:<email address> 
      This still works:          To: <callsign>@...
                                        Subject:  //WL2K .....

      When connected to RMS Packet..
      This works okay:          SP SMTP:<email address.

      73, K.O. N0KFQ
       





      -- 
      
      K.O. Higgs 
      n0kfq@...
      
      

      -- 
      
      K.O. Higgs 
      n0kfq@...
      
      
    • K.O. Higgs
      We are having the same problem with both Outpost and Winpack. 73,  K.O. On 10/5/2010 10:28 AM, Kenneth Jacobs wrote: KO....are you using Outpost to send
      Message 2 of 5 , Oct 5, 2010
      • 0 Attachment
        We are having the same problem with both Outpost and Winpack.

        73,  K.O.

        On 10/5/2010 10:28 AM, Kenneth Jacobs wrote:
        KO....are you using Outpost to send messages?
        
        I have discovered a bug with Outpost sending messages to RMS through 
        BPQMail and am testing new code from John for the fix.....
        
        Ken KD6PGI
        Hood River County ARES
        AEC - Digital
        
        On 10/5/2010 8:22 AM, K.O. Higgs wrote:
        
        
        I am having consistent failures with BPQ RMS..
        This no longer works: SP RMS:<email address>
        This still works: To: <callsign>@...
        Subject: //WL2K .....
        
        When connected to RMS Packet..
        This works okay: SP SMTP:<email address.
        
        73, K.O. N0KFQ
        
        
        
        
        
        --
        
        K.O. Higgs
        n0kfq@...
        
        
        
        
        ------------------------------------
        
        Yahoo! Groups Links
        
        <*> To visit your group on the web, go to:
            http://groups.yahoo.com/group/BPQ32/
        
        <*> Your email settings:
            Individual Email | Traditional
        
        <*> To change settings online go to:
            http://groups.yahoo.com/group/BPQ32/join
            (Yahoo! ID required)
        
        <*> To change settings via email:
            BPQ32-digest@yahoogroups.com 
            BPQ32-fullfeatured@yahoogroups.com
        
        <*> To unsubscribe from this group, send an email to:
            BPQ32-unsubscribe@yahoogroups.com
        
        <*> Your use of Yahoo! Groups is subject to:
            http://docs.yahoo.com/info/terms/
        
        
        

        -- 
        
        K.O. Higgs 
        n0kfq@...
        
        
      Your message has been successfully submitted and would be delivered to recipients shortly.