Loading ...
Sorry, an error occurred while loading the content.
 

Re: Just installed

Expand Messages
  • mtaylor_lrim
    I think we have it all figured out. In the Lat/Long box if you put nothing it defaults to Lat 0/Long 0 and that is exactly the point where the link terminates.
    Message 1 of 12 , Jul 22, 2010
      I think we have it all figured out. In the Lat/Long box if you put nothing it defaults to Lat 0/Long 0 and that is exactly the point where the link terminates. Tracked it down to a comma being missing between the lat/long in the set up.

      However, the map is not updating at this time so it will be after it gets going again that I will know for sure...


      On another note, I have the Winmor TNC running and my Port 4 is on the Winmor port and tuned to 40m, but have not figured out just what practical application it serves. Still more reading to do. Much to learn... Maybe Winmor P2P? Should I tune to 7050?

      Back to the books, lol.

      Mark
      N8MDT




      --- In BPQ32@yahoogroups.com, "Mike Melnik" <mmelnik1@...> wrote:
      >
      > Hi Mark
      >
      > Yes it is important that the Params: are as follows:
      > PMOCHT:N9PMO-11
      > XXXXXX:XXXXX-X
      >
      > John will probably respond but I think what may have happened is the
      > Incorrect entry may have temporally caused an error on your location,
      > You can add your Location and a BText to the Map by going to Actions,
      > Update Chat Map Info this may correct the problem, I don't have a lot
      > Of experience with the Chat Map.
      >
      > Glad to see you have the system working.
      >
      > 73
      >
      > Mike Melnik-N9PMO
      > Web WWW.N9PMO.com
      > NNTP Server N9PMO.DYNDNS.ORG Port 119
      >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.