Loading ...
Sorry, an error occurred while loading the content.

Re: INP3 support.

Expand Messages
  • ve3uil
    Danny Part of the problem may have been that I have not set you up as a partner. I have been having problems with your NODE, please e mail me so can
    Message 1 of 9 , Dec 16, 2009
    • 0 Attachment
      Danny

      Part of the problem may have been that I have not set you up as a partner. I have been having problems with your NODE, please e mail me so can straighten it out.

      ve3uil@...

      Mike - VE3UIL

      --- In BPQ32@yahoogroups.com, "PD0SNK" <pd0snk@...> wrote:
      >
      > looks like its working ok :)
      > Only i have not set inp3 for ve3uil-7 but my node sends the l3rtt frames to ve3uil.
      >
      > what could be the problem here John ?
      >
      > this is how i have set my routes.
      >
      >
      > VE9MPF-7,192,3
      > N5IN-14,192,3
      > PI1DXC-15,10,3,0,0,0,1
      > VE3UIL-7,192,3
      > VK2DOT-1,10,3,0,0,0,1
      > ***
      >
      > Hope you can help me out John.
      >
      > Danny.
      >
      > --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@> wrote:
      > >
      > > Danny,
      > >
      > > Add an extra param to a locked route entry:
      > > GM8BPQ-8,1,2,0,0,0,1 ; INP3
      > >
      > >
      > > The INP3 support is experimental
      > >
      > > Separate routing tables are maintained for NETROM and INP3, and, at
      > > least for the moment, routes received on one side are not advertised on
      > > the other
      > >
      > > NETROM routes have priority over INP3 routes, so I suggest you lock the
      > > Route Quality to a very low value (eg 1 as in the above example), or ask
      > > your neighbour not to send you NODES broadcasts
      > >
      > > I'd be interested to hear how it goes.
      > >
      > >
      > > John
      > >
      > >
      > > -----Original Message-----
      > > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
      > > PD0SNK
      > > Sent: 12 December 2009 17:06
      > > To: BPQ32@yahoogroups.com
      > > Subject: [BPQ32] INP3 support.
      > >
      > >
      > >
      > >
      > >
      > > Hi John and group.
      > >
      > > How do i enable the inp3 support in the latest version ?
      > >
      > > Danny PD0SNK
      > >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.