Loading ...
Sorry, an error occurred while loading the content.

Re: [BPQ32] New To Group

Expand Messages
  • Jim
    Hi Tony I m not quite sure of your setup are you running bpq32 with a cluster program under it for others to link to or are you using bpq32 to link to another
    Message 1 of 5 , Feb 4 9:41 AM
    • 0 Attachment
      Hi Tony

      I'm not quite sure of your setup are you running bpq32 with a cluster
      program under it for others to link to or are you using bpq32 to link to
      another cluster ?

      If you just want to connect to another cluster you can use a telnet
      client if the remote cluster has telnet access via the net.

      Jim



      Radioman wrote:
      > Hello..
      > im new to the group,
      > i have a couple of question using BPQ32 remotly to a DX-Cluster..
      > i have it installed and running remotely and connection is to the internet
      >
      > should i add my cluster in the bpqaxip nodes list, if so?
      > my cluster uses port 7300 for the telnet login, i should replace the
      > 10093 with 7300?
      >
      > Tony
      > NN1D
      >
      >
      >
      > Yahoo! Groups Links
      >
      >
      >
      >
      >
      >
      >
      >
    • Tony
      Ok John, the remote site is win ME with a wireless card to the internet this will provide access to my DX-Spider, via AX25 a KPC-9612 wich we use both
      Message 2 of 5 , Feb 4 12:25 PM
      • 0 Attachment
        Ok John,
        the remote site is win ME with a wireless card to the internet
        this will provide access to my DX-Spider, via AX25
        a KPC-9612 wich we use both 1200/9600 ports

        so a AX25 user can connect to the BPQ switch and type
        c nn1d and connect to the spider
        i am in a low area and cannot provide AX25 very well..

        my home station (Spider) is using Linux connected to the internet
        and will except connections on any TCP port i assign, normally
        port 7300

        im hoping that this will work, im ok with providing others a
        connection VIA netrom to their clusters or BBS

        i can send a current config file, that i have, that is working well
        with the TNC on both A and B ports but when a connection is trying
        to be made to the spider, BPQ reports to the user on the switch

        Sorry all ports busy try again later


        Tony
        NN1D


        --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@...> wrote:
        >
        > Tony,
        >
        > Can you send me simple diagrams of the setup at your remote site and
        > dxcluster site?
        >
        > Regards,
        > John G8BPQ
        >
        >
        >
        > -----Original Message-----
        > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com]On Behalf
        Of
        > Radioman
        > Sent: Saturday, February 04, 2006 03:54
        > To: BPQ32@yahoogroups.com
        > Subject: [BPQ32] New To Group
        >
        >
        >
        > Hello..
        > im new to the group,
        > i have a couple of question using BPQ32 remotly to a DX-Cluster..
        > i have it installed and running remotely and connection is to the
        internet
        >
        > should i add my cluster in the bpqaxip nodes list, if so?
        > my cluster uses port 7300 for the telnet login, i should replace the
        > 10093 with 7300?
        >
        > Tony
        > NN1D
        >
        >
        >
        > Yahoo! Groups Links
        >
      • Tony
        what do i need to setup to make this telnet out to a spider? thats what i was under the impression it does... im starting to were-out and will shortly delete
        Message 3 of 5 , Feb 4 5:15 PM
        • 0 Attachment
          what do i need to setup to make this telnet out to a spider?
          thats what i was under the impression it does...

          im starting to were-out and will shortly delete it out and go back
          to AGWPE...

          Tony
          NN1D


          --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@...> wrote:
          >
          > Tony,
          >
          > Can you send me simple diagrams of the setup at your remote site and
          > dxcluster site?
          >
          > Regards,
          > John G8BPQ
          >
          >
          >
          > -----Original Message-----
          > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com]On Behalf
          Of
          > Radioman
          > Sent: Saturday, February 04, 2006 03:54
          > To: BPQ32@yahoogroups.com
          > Subject: [BPQ32] New To Group
          >
          >
          >
          > Hello..
          > im new to the group,
          > i have a couple of question using BPQ32 remotly to a DX-Cluster..
          > i have it installed and running remotely and connection is to the
          internet
          >
          > should i add my cluster in the bpqaxip nodes list, if so?
          > my cluster uses port 7300 for the telnet login, i should replace the
          > 10093 with 7300?
          >
          > Tony
          > NN1D
          >
          >
          >
          > Yahoo! Groups Links
          >
        Your message has been successfully submitted and would be delivered to recipients shortly.