Loading ...
Sorry, an error occurred while loading the content.
 

RE: [BPQ32] bqp32 with TelPac

Expand Messages
  • John Wiseman
    Jay, I ve just tried it, and it looks like there is an incompatibility between AGWtoBPQ and TelPac. I m going away for a few day, but will investigate when I
    Message 1 of 3 , Feb 2, 2006
      Jay,

      I've just tried it, and it looks like there is an incompatibility between
      AGWtoBPQ and TelPac. I'm going away for a few day, but will investigate when
      I return.

      Regards,
      John G8BPQ

      -----Original Message-----
      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
      aar0ar
      Sent: 02 February 2006 01:08
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] bqp32 with TelPac


      Does anyone have this combo running? Seems like it should work, but I
      seem to be having some difficulty. Telpac sort of see's bpq32, but it
      doesn't seem to function.

      Maybe I am using the wrong combo. I am doing it similar to DXSpider is
      that not correct?

      Jay







      Yahoo! Groups Links
    • aar0ar
      Thanks John, and I will wait for your return. So far I have discovered that it looks for things in c: agwpe, which is where I had an old copy of that
      Message 2 of 3 , Feb 2, 2006
        Thanks John, and I will wait for your return. So far I have
        discovered that it looks for things in c:\agwpe, which is where I had
        an old copy of that installed. I copied all my bpq32 files in there
        and it seems close to talking, but as you say, some incompatibility.

        Regards

        Jay WS7I

        --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@...> wrote:
        >
        > Jay,
        >
        > I've just tried it, and it looks like there is an incompatibility
        between
        > AGWtoBPQ and TelPac. I'm going away for a few day, but will
        investigate when
        > I return.
        >
        > Regards,
        > John G8BPQ
        >
        > -----Original Message-----
        > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On
        Behalf Of
        > aar0ar
        > Sent: 02 February 2006 01:08
        > To: BPQ32@yahoogroups.com
        > Subject: [BPQ32] bqp32 with TelPac
        >
        >
        > Does anyone have this combo running? Seems like it should work,
        but I
        > seem to be having some difficulty. Telpac sort of see's bpq32, but
        it
        > doesn't seem to function.
        >
        > Maybe I am using the wrong combo. I am doing it similar to DXSpider
        is
        > that not correct?
        >
        > Jay
        >
        >
        >
        >
        >
        >
        >
        > Yahoo! Groups Links
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.