Loading ...
Sorry, an error occurred while loading the content.

RMS beacons

Expand Messages
  • Mark Harloff
    This is a little off the groups main interest. But given the new support development for RMS, I thought I would ask my question here. Does anyone know how to
    Message 1 of 2 , Nov 1, 2008
    • 0 Attachment
      This is a little off the groups main interest.
      But given the new support development for RMS, I
      thought I would ask my question here.

      Does anyone know how to setup beaconing in RMS
      to digi through an attached BPQ32 Node and out
      through another Node ?

      I am not exactly sure how the 'path' line should
      read in the RMS BPQ port configuration.

      In my case, I have a FlexNet Digi attached to
      the BPQ32 Node and want to send the beacons out
      on that system.

      - Mark K2CAN
    • Mike Melnik
      Mark Running the 999.1.1.4.2 in the Beacon Path first DIGI,2nd DIGI, MILSW,KB9PRF,KB9UNZ Hope this helps, I have noticed a problem with the optional Log On
      Message 2 of 2 , Nov 1, 2008
      • 0 Attachment

        Mark

         

        Running the 999.1.1.4.2 in the Beacon Path first DIGI,2nd DIGI,

        MILSW,KB9PRF,KB9UNZ

         

        Hope this helps, I have noticed a problem with the optional Log On message that is added to the CMS String:

         

        RMS Version 1.1.4.2

         

        1:C/D/?/I/M/P/ Q=QUIT>

        N9PMO: CONNECTED to 0:SWITCH

         

        rms

        Person E-Mails MUST Contain WINLINK in the Subject Line

        [WL2K-1.6.1.6-B2FIHM$]

        Halifax CMS via N9PMO-10 >

         

        Version 999.1.1.4.2

         

        1:C/D/?/I/M/P/ Q=QUIT>

        N9PMO: CONNECTED to 0:SWITCH

         

        rms

        WIRAC:N9PMO-2} Connected to RMS

        E-Mails MUST Contain WINLINK in the Subject Line[WL2K-1.6.1.6-B2FIHM$]

        Washington CMS via N9PMO >

         

        I will pass this on to John.

         

         

        Mike Melnik N9PMO

         

        -----Original Message-----
        From:
        BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Mark Harloff
        Sent:
        Saturday, November 01, 2008 6:27 AM
        To: BPQ32 SIG
        Subject: [BPQ32] RMS beacons

         


        This is a little off the groups main interest.
        But given the new support development for RMS, I
        thought I would ask my question here.

        Does anyone know how to setup beaconing in RMS
        to digi through an attached BPQ32 Node and out
        through another Node ?

        I am not exactly sure how the 'path' line should
        read in the RMS BPQ port configuration.

        In my case, I have a FlexNet Digi attached to
        the BPQ32 Node and want to send the beacons out
        on that system.

        - Mark K2CAN

      Your message has been successfully submitted and would be delivered to recipients shortly.