Loading ...
Sorry, an error occurred while loading the content.
 

Re: [BPQ32] Lost Our Route

Expand Messages
  • Ron Stordahl
    Paul I use AUTOADDMAP which means I only broadcast to nodes that originate a connection to me. I accept connections from anyone at UDP Port 10093 AE5E-14 URL
    Message 1 of 7 , Sep 10, 2013
      Paul

      I use AUTOADDMAP which means I only broadcast to nodes that originate a connection to me.

      I accept connections from anyone at UDP Port 10093 AE5E-14 URL of dxspots.com.

      Do you have NODESINTERVAL=15?

      I have raised your quality number to 193, one higher than my default setting of 192. 

      I also rebooted as I had a number of MS security updates pending.

      I see you just connected as PUKKIE:ZL4AX-10 with a quality of 193.

      Ron



      From: Paul Godolphin NZ <zl4ax@...>
      To: BPQ32@yahoogroups.com
      Sent: Monday, September 9, 2013 2:21 PM
      Subject: [BPQ32] Lost Our Route

       
       
      From Paul  ZL4AX-10:PUKKIE
       
       
      Hi Ron
       
      Hope all’s well with you.
      I’m just writing to ask if you’ve maybe
      changed something on your Node Broadcasting
      at your end, as I haven’t had a returned broadcast
      from AE5E-14 for almost five days now, and
      you’ve fallen off my Routes List as a result ?
       
      Let me know if there’s any changes required at my end
      of if I can help in any way to restore our Route.
       
      mni 73
      Paul


    Your message has been successfully submitted and would be delivered to recipients shortly.