Loading ...
Sorry, an error occurred while loading the content.

Re: [BPQ32] 6.0.1.1

Expand Messages
  • Peter - ZL2BAU
    ... Hi John, Apologies, I was looking at the size of the file when I downloaded and not seeing an increased size, just assumed it hadn`t changed from
    Message 1 of 8 , Mar 21 4:44 PM
    • 0 Attachment
      On 22/03/13 10:39, John Wiseman wrote:
       

      Same place as usual -
       
       
      John


      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Peter - ZL2BAU
      Sent: 21 March 2013 21:35
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] 6.0.1.1

       


      Hi John,

      I see everyone talking about 6.0.1.1 but where is it ?

      I do not see it anywhere.

      Regards ..... Peter


      Hi John,

                 Apologies, I was looking at the size of the file when I downloaded and not seeing an increased size, just assumed it hadn`t changed from 6.0.0.113.

      Regards ..... Peter


    • John Wiseman
      Peter, It hasn t changed - it was just renumbered to match the release of the WIndows version. Hi John, Apologies, I was looking at the size of the file when I
      Message 2 of 8 , Mar 22 2:17 AM
      • 0 Attachment
        Peter,
         
        It hasn't changed - it was just renumbered to match the release of the WIndows version.

        Hi John,

                   Apologies, I was looking at the size of the file when I downloaded and not seeing an increased size, just assumed it hadn`t changed from 6.0.0.113.

        Regards ..... Peter


      • Peter - ZL2BAU
        ... Hi John, Yes, thanks, my fault entirely. As for crashes, mine, 6.0.1.1 has run for just over 11 hours without fault forwarding mail fbb. I am also using
        Message 3 of 8 , Mar 22 2:51 AM
        • 0 Attachment
          On 22/03/13 22:17, John Wiseman wrote:
           

          Peter,
           
          It hasn't changed - it was just renumbered to match the release of the WIndows version.

          Hi John,

                     Apologies, I was looking at the size of the file when I downloaded and not seeing an increased size, just assumed it hadn`t changed from 6.0.0.113.

          Regards ..... Peter



          Hi John,

                     Yes, thanks, my fault entirely.

          As for crashes, mine, 6.0.1.1 has run for just over 11 hours without fault forwarding mail <> fbb.

          I am also using the Ethernet driver.

          Regards ..... Peter



        Your message has been successfully submitted and would be delivered to recipients shortly.