Loading ...
Sorry, an error occurred while loading the content.

9510RE: [BPQ32] Re: Winmor tail

Expand Messages
  • Jerry
    Dec 31, 2012
    • 0 Attachment

      I do not see any winmor TAIL on my system… It sends the ID at the end and disconnects within a few seconds..

      I also am not seeing any deterioration of my ports like I saw a couple weeks ago.. At that time I had not rebooted or changed a thing in months and the previous 10 days my heard list was unchanged no one heard for 9+ days.. A reboot fixed that.. Maybe running for months without a restart was my issue.. Not sure what to think of the winmor tail.. I will keep watching mine for a couple more days. 73

       

      Happy New Year

       

      From: Jerry [mailto:n9lya@...]
      Sent: Monday, December 31, 2012 12:33 PM
      To: 'BPQ32@yahoogroups.com'
      Subject: RE: [BPQ32] Re: Winmor tail

       

      Jay…  I will watch my system this afternoon and see if I see this happening.. I have been fighting issues where I lose  the ability to hear on any of my 18 Ports ie Packet pactor winmor RPR.. and only a reboot fixes it.. Not had time to investigate planned on watching for it again with debug running… today and tomorrow.. I will watch my Winmor ports as well I use mine for both BBS Forwarding and RMS messaging…

       

      I will give you an update…

       

      Happy New Year..

       

      73 jerry

       

      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of ws7ik7tj@...
      Sent: Monday, December 31, 2012 12:03 PM
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] Re: Winmor tail

       

       

      Are there just two of us running bpq32 and Winmor that are having this problem ? Sent problem to both John and to Rick KN6KB both with no response in either case. Its after the ID that it hangs and winmor catches it after 15 seconds and shuts down PTT. Same exact setup with RMS Express doesn't do it.

      Dedicated soundcard and dedicated port that works with M110 all Ham Radio Deluxe, XP system. Direct serial card to motherboard.

      Also is there any command in bpq32 to over-ride the busy channel ? I happen to have a carrier right in the center of the passband of the channel where this stuff sits. Have to turn off RF gain to get it to work. Squelch doesn't seem to do much in the 1.4.5.0 Winmor.

      Jay WS7I

      --- In BPQ32@yahoogroups.com, D D GABLER Owner <dgabler@...> wrote:
      >
      > It started doing this at about 1.4.1 or so, don't know how to get around it though.
      >
      > Dennis W5DG
      >
      > ----- Original Message -----
      >
      >
      > Seem to have an excessive tail after winmor quits. It signs and then has the ptt held up but with no audio for 5-9 seconds.
      >
      > Wimor is the latest version is there some way to release it faster that someone might know about.
      >
      > Jay
      >

    • Show all 12 messages in this topic