Loading ...
Sorry, an error occurred while loading the content.

8730RE: [BPQ32] BPQ error [1 Attachment]

Expand Messages
  • Dallas Vanselow KC8HQS
    Jun 16, 2012
    • 1 Attachment
    • 11 KB
    Hi Mike.



    I checked the MailChat config and mine looks pretty comparable to yours.



    I'm not familiar with the AGWtoBPQ but will check it out later tonight. I
    am running different ports for BPQ telnet and AR cluster telnet.



    73,



    Dale KC8HQS



    From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Mike
    Melnik
    Sent: Saturday, June 16, 2012 2:11 PM
    To: BPQ32@yahoogroups.com
    Subject: RE: [BPQ32] BPQ error [1 Attachment]





    [Attachment(s) from Mike Melnik included below]

    Dale

    After first installation, you must save the first four-configuration
    windows, included is a PNG of my MailChat config
    Window, I use ARC-4-32 here interfaced with AGWtoBPQ.EXE for node connects,
    Telnet TCP 23
    N9pmo.dyndns.org

    Are you possibly using the same TCP port in another program as in ARC?

    Mike-N9PMO
    www.n9pmo.com
    -----Original Message-----
    From: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
    [mailto:BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com> ]
    On Behalf Of Dallas Vanselow KC8HQS
    Sent: Saturday, June 16, 2012 12:58 PM
    To: BPQ32@yahoogroups.com <mailto:BPQ32%40yahoogroups.com>
    Subject: [BPQ32] BPQ error [1 Attachment]


    [Attachment(s) <> from Dallas Vanselow KC8HQS included
    below]
    Hello everybody.

    This is the second time I've received this style error in
    the past week or 2. I say style because I don't down if they were the same
    numbers before but the wording is the same. The first time this happened,
    it was while I was sitting at the computer and I took care of it right away.
    The second happened yesterday and locked up BPQ and I didn't notice it until
    I couldn't access it or AR Cluster via telnet. I'm running version: 5.2.6.1

    Also, is anybody else having issues connecting to AB5K on AR
    Cluster???

    Thanks & 73,

    Dale KC8HQS
  • Show all 6 messages in this topic