Loading ...
Sorry, an error occurred while loading the content.

4784RE: [BPQ32] Re: BPQ 12/20 BPQMailChat fails

Expand Messages
  • Jerry
    Jan 2 10:23 AM

      Hi Jeff…

       

      For added info..

      All is ok here WIN2003 Server R2 BPQ32 RMS WINMORTNC ARCluster Outlook Express

      No Outpost on this particular machine.

      As of 1PM EST 1-2-2011

      73 jerry n9lya

       

      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Jeff - WA4ZKO
      Sent: Sunday, January 02, 2011 1:16 PM
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] Re: BPQ 12/20 BPQMailChat fails

       

       

      Gets more interesting. Went in to create some fresh "crash" logs, and after switching back to the current version of BMC...all is fine.

      Seeing some errors that may be related to Outpost/RMS Packet in the DEBUG logs. The XP system having issues is running Outpost & RMS. Other systems minus Outpost seem fine (so far). Maybe something with the new version of Outpost or the new year changeover?

      Log files are on the way to John/Ron.

      73
      Jeff
      WA4ZKO

      --- In BPQ32@yahoogroups.com, "Jeff - WA4ZKO" <wa4zko@...> wrote:
      >
      > Seeing the same issue with one of our systems, just started this morning.
      >
      > BPQMailChat v1.0.4.28 crashes & burns on startup.
      >
      > Switching to the bpqmailchat.exe v1.0.4.25 Test 10 (from 20101208) solves the problem.
      >
      > System is 32bit XP Pro. Been running fine, no changes made. First noticed the problem when noticed the node and RMS was up, but the BBS module was down. Logged in to find error message on the screen. Working on getting a copy of the debug logs for posting/review.
      >
      > 73
      > Jeff
      > WA4ZKO
      >
      > --- In BPQ32@yahoogroups.com, "Howard Z" <Howard_Z@> wrote:
      > >
      > > Hi,
      > >
      > > I find that every time I start BPQMailChat program - it stops and dies immediately.
      > >
      > > I went back to the 12/08 version of BPQ and all is well.
      > >
      > > I am using Vista 64bit.
      > >
      > > Howard
      > >
      >

    • Show all 29 messages in this topic