Loading ...
Sorry, an error occurred while loading the content.

3630Re: Status N9LYA - suffering from a continued problem...

Expand Messages
  • Jeff - WA4ZKO
    Aug 8, 2010
    • 0 Attachment
      It's to my understanding you only use B2 compression when talking to Winlink/RMS systems. otherwise none or B1.

      On that topic, you might experiment and see if B1 on or off helps stability wise.

      Obviously no compression is gonna suck on HF, grin.

      73
      Jeff
      WA4ZKO


      --- In BPQ32@yahoogroups.com, "Jerry - N9LYA" <n9lya@...> wrote:
      >
      > One question.
      >
      >
      >
      > When forwarding via BPQ using Winmor.
      >
      >
      >
      > What should be selected for forwarding B1 or B2 or Both.
      >
      >
      >
      > I have temporarily disabled all winmor forwarding as part of a test. Just
      > noticed I was not sure which to choose..
      >
      >
      >
      > 73 jerry
      >
      >
      >
      > _____
      >
      > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
      > Jerry - N9LYA
      > Sent: Sunday, August 08, 2010 12:18 PM
      > To: BPQ32@yahoogroups.com
      > Subject: RE: [BPQ32] Re: Status N9LYA - suffering from a continued
      > problem...
      >
      >
      >
      >
      >
      > Hi Jeff.. For starters. I just stopped WINMOR TNC to see what happens. Will
      > go in later when I have time and work myself thru your email. If no change.
      >
      >
      >
      > Thanks and thanks to everyone. Still working my way thru some of those older
      > emails suggestions as well from everyone.
      >
      >
      >
      >
      >
      > 73 jerry
      >
      >
      >
      >
      >
      >
      >
      > _____
      >
      > From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Jeff
      > - WA4ZKO
      > Sent: Sunday, August 08, 2010 11:15 AM
      > To: BPQ32@yahoogroups.com
      > Subject: [BPQ32] Re: Status N9LYA - suffering from a continued problem...
      >
      >
      >
      >
      >
      > Jerry,
      >
      > IN105 has a lot of ports on it....
      >
      > Have you tried stripping the node side of things down to maybe just a VHF
      > packet port, a HF packet port, and AXIP. Let that run for a few days, I
      > suspect (from your posts) that is fine and will run great...but burn it in
      > for a few days w/o all the extra ports, pactor, and WINMOR.
      >
      > Then add pactor back in. Letting things run for a week or two before adding
      > the winmor. If it gets unstable when WINMOR is added, then back out and try
      > WINMOR but w/o pactor. See how that plays.
      >
      > Maybe that way you can isolate what is causing the problem, might be pactor,
      > might be WinMOR, or maybe the mix of both?
      >
      > Anything interesting in the system event logs?
      >
      > Best wishes for your wife's recovery.
      >
      > 73
      > Jeff
      > WA4ZKO
      >
      > --- In BPQ32@yahoogroups. <mailto:BPQ32%40yahoogroups.com> com, "Jerry -
      > N9LYA" <n9lya@> wrote:
      > >
      > > Thanks for the kind words Hank. KC9DDP says thanks.
      > >
      > >
      > >
      > > I know but I would like to see it hum along like it used to.. I am trying
      > a
      > > few things in the mean time.. But so far they have not helped..
      > >
      > >
      > >
      > > I Stopped running RMS and Paclink. No Change
      > >
      > > Next will stop running UIVIEW and see what happens.. I can always move
      > that
      > > to my Weather station PC and not associate it with BPQ 32 if it helps.
      > >
      > >
      > >
      > > Today is get everything ready for tomorrow day.. So I am taking a 10
      > minute
      > > break every hour. lol
      > >
      > >
      > >
      > > 73 jerry
      > >
      > >
      > >
      > > _____
      > >
      > > From: BPQ32@yahoogroups. <mailto:BPQ32%40yahoogroups.com> com
      > [mailto:BPQ32@yahoogroups. <mailto:BPQ32%40yahoogroups.com> com] On Behalf
      > Of Hank
      > > Oredson
      > > Sent: Sunday, August 08, 2010 9:51 AM
      > > To: BPQ32@yahoogroups. <mailto:BPQ32%40yahoogroups.com> com
      > > Subject: Re: [BPQ32] Status N9LYA - suffering from a continued problem...
      > >
      > >
      > >
      > >
      > >
      > > I hope the sugery goes well ... best of luck ... no urgency on the Winmor
      > > stuff.
      > >
      > >
      > >
      > > ... Hank - W0RLI
      > >
      > >
      > >
      > > ----- Original Message -----
      > >
      > > From: Jerry - N9LYA <mailto:n9lya@>
      > >
      > > To: BPQ32@yahoogroups. <mailto:BPQ32@yahoogroups.
      > <mailto:BPQ32%40yahoogroups.com> com> com
      > >
      > > Sent: Sunday, August 08, 2010 6:42 AM
      > >
      > > Subject: RE: [BPQ32] Status N9LYA - suffering from a continued problem...
      > >
      > >
      > >
      > >
      > >
      > > Hi Hank. Bare with me. John is going to look at it again shortly when he
      > has
      > > time.. For now it seems to :
      > >
      > > 1: When a WINMOR forward is done and actually disconnected mailchat shows
      > it
      > > is still connected to said station even though winmor and the radio
      > clearly
      > > show they are not. Thus preventing any further forwarding attempts on
      > winmor
      > > or pactor.. Usually after a reboot I get one pactor and one winmor session
      > > in.. and its done.
      > >
      > > 2: MAILCHAT will close all by itself after a while maybe a day or two..
      > Gets
      > > tired. Anemic or poor blood?? I do not know. lol
      > >
      > > 3: I forget the last problem.. Bad headache. Maybe it was the ahh.. cant
      > > remember.
      > >
      > > Will be home for a week or so taking care of my wife after her surgery
      > > tomorrow.. I will drop in very occasionally to reboot if /when needed.. to
      > > try to keep it running as much as I can.
      > >
      > > Thanks. I'll be back
      > >
      > > 73 jerry
      > >
      > >
      > > _____
      > >
      > >
      > > From: BPQ32@yahoogroups. <mailto:BPQ32%40yahoogroups.com> com
      > [mailto:BPQ32@yahoogroups. <mailto:BPQ32%40yahoogroups.com> com] On Behalf
      > Of Hank
      > > Oredson
      > > Sent: Sunday, August 08, 2010 8:42 AM
      > > To: BPQ32@yahoogroups. <mailto:BPQ32%40yahoogroups.com> com
      > > Subject: Re: [BPQ32] Status N9LYA - suffering from a continued problem...
      > >
      > >
      > >
      > > That would explain our lack of connects ;-)
      > >
      > > Will see how things work after the reboot ...
      > >
      > > ... Hank - W0RLI
      > >
      > > ----- Original Message -----
      > >
      > > From: Jerry - N9LYA <mailto:n9lya@>
      > >
      > > To: BPQ32@yahoogroups. <mailto:BPQ32@yahoogroups.
      > <mailto:BPQ32%40yahoogroups.com> com> com
      > >
      > > Sent: Sunday, August 08, 2010 5:14 AM
      > >
      > > Subject: RE: [BPQ32] Status N9LYA - suffering from a continued problem...
      > [1
      > > Attachment]
      > >
      > >
      > >
      > > Scratch that... Jumped back over to the BPQ machine to look at something,
      > > and saw the BPQMAILCHAT has once again totally disappeared.. Stopped
      > > running, closed itself, crapped out..
      > >
      > > Rebooting///
      > >
      > > 73 jerry n9lya
      > >
      > > _____
      > >
      > > From: BPQ32@yahoogroups. <mailto:BPQ32@yahoogroups.
      > <mailto:BPQ32%40yahoogroups.com> com> com
      > > [mailto:BPQ32@yahoogroups. <mailto:BPQ32@yahoogroups.
      > <mailto:BPQ32%40yahoogroups.com> com> com] On Behalf Of
      > > Jerry - N9LYA
      > > Sent: Sunday, August 08, 2010 8:09 AM
      > > To: BPQ32@yahoogroups. <mailto:BPQ32%40yahoogroups.com> com
      > > Subject: [BPQ32] Status N9LYA - suffering from a continued problem... [1
      > > Attachment]
      > >
      > > [Attachment(s) from Jerry - N9LYA included below]
      > >
      > > I have been away for a while and will continue to be...
      > >
      > > But looking at it today... BPQMAIL chat is working only on HF RF Packet
      > and
      > > AXIP forwarding...
      > > Winmor and Pactor have both stopped working.. (no forwarding on either)
      > >
      > > As of this visit to my station...
      > >
      > > Not doing a reboot just yet as like I said RF HF Packet and AXIP is
      > > working...
      > >
      > > Next visit I will see where it is at and decide then if it needs a
      > reboot...
      > >
      > > 73 Jerry Kutche N9LYA
      > >
      > > ARRL Net Manager Indiana Section - Packet Net
      > >
      > > HF Skipnet Coordinator
      > >
      > > IP Coordinator Indiana
      > >
      > > Packet Coordinator Indiana
      > >
      > > http://www.n9lya. <http://www.n9lya. <http://www.n9lya.com> com> com
      > <http://www.n9lya.
      > > <http://www.n9lya. <http://www.n9lya.com/> com/> com/>
      > >
      > > http://www.w9otr. <http://www.w9otr. <http://www.w9otr.org> org> org
      > <http://www.w9otr.
      > > <http://www.w9otr. <http://www.w9otr.org/> org/> org/>
      > >
      > > http://www.indianap <http://www.indianap
      > <http://www.indianapacketcouncil.org> acketcouncil.org> acketcouncil.org
      > > <http://www.indianap <http://www.indianap
      > <http://www.indianapacketcouncil.org/> acketcouncil.org/>
      > > acketcouncil.org/>
      > >
      > > http://www.mitchell <http://www.mitchell <http://www.mitchellwx.com>
      > wx.com> wx.com
      > >
      > > http://tinyurl. <http://tinyurl. <http://tinyurl.com/y7faewx> com/y7faewx>
      > com/y7faewx
      > >
      >
    • Show all 41 messages in this topic