Loading ...
Sorry, an error occurred while loading the content.

12363RE: [BPQ32] Fwd: Problem with Traffic Report [2 Attachments]

Expand Messages
  • John Wiseman
    Feb 12, 2014
    • 0 Attachment

      Sorry, K.O.


      It arrived - I just haven't had time to investigate yet.




      From: BPQ32@yahoogroups.com [mailto: BPQ32@yahoogroups.com ] On Behalf Of K.O. Higgs
      Sent: 12 February 2014 18:19
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] Fwd: Problem with Traffic Report [2 Attachments]



      I guess I must have sent this to the wrong place...
      Second try.

      K.O. n0kfq

      -------- Original Message --------


      Problem with Traffic Report


      Mon, 10 Feb 2014 10:50:15 -0600


      K.O. Higgs <n0kfq@...>


      John Wiseman <john.wiseman@...>

      John, I think there is a problem with the new format "Traffic" report.

      I have been using that for quite some time (a year?) to parse and reproduce an "activity bulletin"
      for my bbs Users. Before the format change it was quite accurate.. but now, with the new format
      there seems to be a problem. I have attached two files.. the first one was in the old format and
      the second one is the new format.

      Here is an example of the problem:
      KB0WSA    385        0          50/0/1        57/131/1     64230/0/18868127/260769/177           0/0/0           0/0/0

      Actually, the "50/0/1" should be "12/0/0", and the "57/131/1" should be "8/?/0".

      When you have time, will you take a look at this?

      73,  K.O. n0kfq

      K.O. Higgs 



    • Show all 11 messages in this topic