Loading ...
Sorry, an error occurred while loading the content.

11289RE: [BPQ32] RE: COmplete startup guide?

Expand Messages
  • Mike
    Sep 13, 2013
    • 0 Attachment

      When you say you seeing a response, is the TNC Rec. light coming on or are you only seeing the radio’s

      S-Meter respond.

       

      If you like, send me your bpq32.cfg, I will look it over and test it, I need to know what TNC & com port you are running.

       

      Once we get the node switch working I will help you out with the Chat and Mail Server.

       

      Mike N9PMO
      BPQ32 Group Moderator
      www.n9pmo.com

      -----Original Message-----
      From:
      BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of leemaisel@...
      Sent: Friday, September 13, 2013 6:04 PM
      To:
      BPQ32@yahoogroups.com
      Subject: [BPQ32] RE: COmplete startup guide?

       

       

      OK, so I have it running, am able to see everyone's packets, etc.  Try to connect (c 1 XXX7XX-?) my packet gets broadcast, I see a response, but no real terminal connection.   I must really have something screwed up.   I would like to do chat, mail, BBS, etc, but am clueless about setting everything up.

       

      I assume I would need to know what other hosts and gateways need to be filled in for mail and such, but have no idea where to find this information.    There are a lot of parameters that make no sense to me.

       

      Apparently I have my beacon working, LOL.

       

      Thanks



      --- In bpq32@yahoogroups.com, <n9lya@...> wrote:

      Thanks again I did archive this link..

       

      The bottom section shows goo d info on Outpost Packet..

       

      73 jerry

       

      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of leemaisel@...
      Sent: Tuesday, September 10, 2013 5:13 PM
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] RE: COmplete startup guide?

       

       

      Ok, I've got the node going apparently and am abil to see data from the softmodem, and send out connects.  Now I have to do some reading, as I have a VHF side that I would like to use, and apparently no VHF/HF gateways here in Albuquerque that Iknow of.  So maybe I can set one up.

      No virus found in this message.
      Checked by AVG - www.avg.com
      Version: 2014.0.4117 / Virus Database: 3604/6661 - Release Date: 09/12/13

    • Show all 17 messages in this topic