Loading ...
Sorry, an error occurred while loading the content.

10803RE: [BPQ32] Re: linbpq Version 6.0.1.48

Expand Messages
  • John Wiseman
    Jun 16, 2013
    • 0 Attachment
      Sorry, pasted the wrong link
       
       
      John


      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of John Wiseman
      Sent: 16 June 2013 17:51
      To: BPQ32@yahoogroups.com
      Subject: RE: [BPQ32] Re: linbpq Version 6.0.1.48

       

      The document
       
       
      shows how to link Spider to LinBPQ. The same setup should work with FBB. Relplace the call to client in ax25d.conf with one to fbb.
       
      73,
      John
       


      From: BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of nl2prc
      Sent: 16 June 2013 14:11
      To: BPQ32@yahoogroups.com
      Subject: [BPQ32] Re: linbpq Version 6.0.1.48

       

      Hi John

      I want to achive that i have a link to Xfbb (nl3dhr is F6fbb ) i made a kisslink to it but i want it to be in the node listing aswel.

      Howe do i achive this

      73, Ascal

      --- In BPQ32@yahoogroups.com, "John Wiseman" <john.wiseman@...> wrote:

      >
      > Can you explain that you are
      trying to achive?
      >
      > As you have it at the moment, the statement
      creates a station NL3DHR as part
      > of you node, then tries to connect to
      it over port 3, which suggests it is
      > another system. You can't have two
      stations with the same callsign.
      >
      > 73, John
      >
      >
      > _____
      >
      > From:
      href="mailto:BPQ32%40yahoogroups.com">BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of
      > nl2prc
      > Sent: 16 June 2013 13:17
      > To:
      href="mailto:BPQ32%40yahoogroups.com">BPQ32@yahoogroups.com
      > Subject:
      [BPQ32] linbpq Version 6.0.1.48
      >
      >
      >
      >
      > Hi
      >
      > When i make an application some things dont work as i want to
      work
      >
      > When i tried to add ( APPLICATION 1,BBS,C 3
      NL3DHR,NL3DHR,DHRBBS,255 )
      > it won't connect to nl3dhr om port 3 the
      connect is goin nowwhere.
      >
      > But when i make it APPLICATION
      1,BBS,C 3 NL3DHR,,,255 the connect is workin
      > but i don't have a netrom
      node to nl3dhr.
      >
      > The next application is workin fine to bpqmail
      server APPLICATION
      > 2,PMS,,NL4DHR,NLA,255.
      >
      > I thing i do
      something wrong here
      >
      > 73, Ascal
      >

    • Show all 5 messages in this topic