Loading ...
Sorry, an error occurred while loading the content.

10753RE: [BPQ32] Aliases

Expand Messages
  • Mike
    Jun 12, 2013
    • 0 Attachment

      Replied Direct..

       

      Mike N9PMO
      www.n9pmo.com

      -----Original Message-----
      From:
      BPQ32@yahoogroups.com [mailto:BPQ32@yahoogroups.com] On Behalf Of Mark Taylor
      Sent: Tuesday, June 11, 2013 7:45 PM
      To:
      BPQ32@yahoogroups.com
      Subject: RE: [BPQ32] Aliases

       

       

      Mike,

      Thanks. On the forwarding configuration screen on the left hand side there
      is a list of global aliases. That is the list. It looks something like:

      ARES:USA
      Tech:WW
      Sysop:WW
      etc.

      The BBS is receiving traffic, just not much. After two days I think I have
      about 45 messages. Jerry, N9LYA is my primary forwarding partner. I'll
      give it another day or two and let his node settle down as well then give
      him a call about that.

      Mark

      > Mark
      >
      >
      >
      > What aliases are you looking for? Nodes, BBS'S, and/or Chat?
      >
      >
      >
      > When you switched computers did you check the LAN address of the new
      > computer against what
      >
      > You have entered in your Router/Firewall?
      >
      >
      >
      > Mike N9PMO
      > <http://www.n9pmo.com>
      www.n9pmo.com
      >
      > -----Original Message-----
      > From: BPQ32@yahoogroups.com
      [mailto:BPQ32@yahoogroups.com] On Behalf Of
      > n5mdt
      > Sent: Tuesday, June 11, 2013 6:16 PM
      > To: BPQ32@yahoogroups.com
      > Subject: [BPQ32] Aliases
      >
      >
      >
      >
      >
      > I had a nice list of aliases in my forwarding rules but having had to
      > install on a new machine because of reliability issues I have lost all my
      > alias definitions. Anyone care to copy and paste a good list of aliases
      > and
      > same the the trouble of remembering them all?
      >
      > My brain is just not up to the task any longer.
      >
      > On another note, now that I have it reinstalled it does not seem to have
      > the
      > traffic it once did. Maybe I have a config wrong. I'm still looking... My
      > primary forwarding partner (only?) was off the air for a few days doing
      > essentially the same as I so I think we may both me playing catch up.
      >
      > 73,
      > Mark
      > N5MDT
      >
      >
      >
      >

    • Show all 4 messages in this topic