Loading ...
Sorry, an error occurred while loading the content.

Qestion about system

Expand Messages
  • coaster1robertgraphics
    On the Screen of the scanner It shows two lines. SQ for systems & Gr- for groups,now all my groups are showing up fine. Now the system are not showing 7
    Message 1 of 2 , Sep 5, 2010
    • 0 Attachment
      On the Screen of the scanner It shows two lines. SQ for systems &
      Gr- for groups,now all my groups are showing up fine. Now the system are not showing 7 systems on the line. it's scanning everything ,but the 7 system that i put in the scanner is not showing up on the bottom of the screen,so how do i solve this problem. Robert
    • MCH
      First, that is actually S0 (s-zero) for the first set of to System Quick Keys (SQKs). The next set will show S1, then S2 and so on. S0 shows the status of SQKs
      Message 2 of 2 , Sep 6, 2010
      • 0 Attachment
        First, that is actually S0 (s-zero) for the first set of to System Quick
        Keys (SQKs). The next set will show S1, then S2 and so on. S0 shows the
        status of SQKs 00-09.

        I suspect you don't have any SQKs programmed in your Systems which is
        why it's not showing any as active. Try programming some SQKs.

        Joe M.

        coaster1robertgraphics wrote:
        > On the Screen of the scanner It shows two lines. SQ for systems &
        > Gr- for groups,now all my groups are showing up fine. Now the system are not showing 7 systems on the line. it's scanning everything ,but the 7 system that i put in the scanner is not showing up on the bottom of the screen,so how do i solve this problem. Robert
        >
        >
        >
        > ------------------------------------
        >
        > Yahoo! Groups Links
        >
        >
        >
        >
      Your message has been successfully submitted and would be delivered to recipients shortly.