Loading ...
Sorry, an error occurred while loading the content.

Custom Search Problem

Expand Messages
  • dataman60435
    My city the City of Joliet ILL rebanded there 6 CH Motorola Type11 analog trunk system, the 346 with the bandplan trunks perfect but i created a Custom
    Message 1 of 4 , Sep 2, 2009
    • 0 Attachment
      My city the City of Joliet ILL rebanded there 6 CH Motorola Type11 analog trunk system, the 346 with the "bandplan" trunks perfect but i created a "Custom Search" of 851-855, set the "CC only" and put in the 1-2 band plan, when it stops on the CC-852.7875 it immediatly stops on "i08186 and i hear the CC...I presses L/O twice but that just locks out the CC freqy, how can i solve this.....Ron
    • Paul Opitz
      You are probably hearing a channel dedicated to data. You ll need to program that system as a system and lock out that channel if the data is continuous.
      Message 2 of 4 , Sep 2, 2009
      • 0 Attachment
        You are probably hearing a channel dedicated to data. You'll need to program that system as a system and lock out that channel if the data is continuous.




        ________________________________
        From: dataman60435 <dataman60435@...>
        To: BC346XT@yahoogroups.com
        Sent: Wednesday, September 2, 2009 5:41:46 PM
        Subject: [BC346XT] Custom Search Problem

         
        My city the City of Joliet ILL rebanded there 6 CH Motorola Type11 analog trunk system, the 346 with the "bandplan" trunks perfect but i created a "Custom Search" of 851-855, set the "CC only" and put in the 1-2 band plan, when it stops on the CC-852.7875 it immediatly stops on "i08186 and i hear the CC...I presses L/O twice but that just locks out the CC freqy, how can i solve this.....Ron




        [Non-text portions of this message have been removed]
      • dataman60435
        YES, i do have the same system programmed in the scanner-City of Joliet , Motorola Type11 analog 6 channel and i put in the rebanded steps and it works
        Message 3 of 4 , Sep 3, 2009
        • 0 Attachment
          YES, i do have the same system programmed in the scanner-City of Joliet , Motorola Type11 analog 6 channel and i put in the rebanded steps and it works perfect...Its in the "Custom Search" of 851-855mgz that when it stops on Joliet's system it shows the CC and the first TGID you see is "i08186" and it has CC noise, this SAME setup in the 396XT works perfect in the "Custom Search"....Any more ideas.....Ron
        • dataman60435
          OK, i found one mistake i made on Bandplan1 lower freqy, entered the wrong freqy and corrected it...Now when i Custom Search 851.00-854.00 with Bandplan1-2
          Message 4 of 4 , Sep 3, 2009
          • 0 Attachment
            OK, i found one mistake i made on "Bandplan1 lower freqy, entered the wrong freqy and corrected it...Now when i "Custom Search 851.00-854.00 with Bandplan1-2 in place and the Custom Search reaches the CC freqy for Joliet=852.7875 i still get the "i08186" but no CC noise, also when other TGID's show up there is NO audio...When i set the same "Custom Search" with "NO" Bandplan in place i get the same results but i do have "AUDIO" but when the 853mgz freqys are used in the system the TGID's just "FLICKER" as there is no Bandplan in place....HELP??...Ron in JolietPS:-MOD-AUTO, STEP-AUTO, CConly-ON...This same setup as mentioned works perfect on my 396XT with same settings....
          Your message has been successfully submitted and would be delivered to recipients shortly.