Loading ...
Sorry, an error occurred while loading the content.

Grids won't print on map

Expand Messages
  • korilius
    Great program everyone! I thought I would ask for some direction... I have a map created with grids in place. The map prints fine but I can t get the grids
    Message 1 of 2 , Jan 1, 2009
    View Source
    • 0 Attachment
      Great program everyone! I thought I would ask for some direction... I
      have a map created with grids in place. The map prints fine but I
      can't get the grids to print with the map?? I'm sure it's just a
      brain fart on my part? Does anyone have any guidance and thanks in
      advance!
    • Martin Ellis
      I think you may need to change teh colour from the light blue default it could be an invisible colour. And or ensure the layer that it is part of is turned on?
      Message 2 of 2 , Jan 3, 2009
      View Source
      • 0 Attachment
        I think you may need to change teh colour from the light blue default it
        could be an invisible colour. And or ensure the layer that it is part of is
        turned on? Anyone correct me if I am worong here.???



        -----Original Message-----
        From: AutoREALM@yahoogroups.com [mailto:AutoREALM@yahoogroups.com]On
        Behalf Of korilius
        Sent: Friday, 2 January 2009 2:22 p.m.
        To: AutoREALM@yahoogroups.com
        Subject: [AutoREALM] Grids won't print on map


        Great program everyone! I thought I would ask for some direction... I
        have a map created with grids in place. The map prints fine but I
        can't get the grids to print with the map?? I'm sure it's just a
        brain fart on my part? Does anyone have any guidance and thanks in
        advance!






        [Non-text portions of this message have been removed]
      Your message has been successfully submitted and would be delivered to recipients shortly.