Loading ...
Sorry, an error occurred while loading the content.

Re: [AQ_NFS] adding from nfs

Expand Messages
  • Rivka Van De Graaff
    I tried to delete my question when I found it was answered previously. (I had done a search for unknown and nothing came up so I asked again.) I m using bld
    Message 1 of 2 , Oct 1, 2009
    • 0 Attachment
      I tried to delete my question when I found it was answered previously. (I had done a search for "unknown" and nothing came up so I asked again.)

      I'm using bld 12.1 but the patch did the trick.

      --- On Tue, 9/29/09, Scott Scheibe <dsscheibe@...> wrote:

      > From: Scott Scheibe <dsscheibe@...>
      > Subject: Re: [AQ_NFS] adding from nfs
      > To: AQ_NFS@yahoogroups.com, AQ_NFS@yahoogroups.com
      > Date: Tuesday, September 29, 2009, 11:57 PM
      > At 11:45 AM 9/27/2009, rivkavdg
      > wrote:
      >
      > >Whenever I try to add information from nfs to my aq
      > file the name
      > >always comes up as "unknown".  Everything from the
      > boxes I check
      > >transfers except the name.  I always have to type
      > that in
      > >manually.  What am I doing wrong?
      >
      >          What build are you
      > using?  There was a build in the past
      > that started doing this after NFS changed stuff.
      >
      > Scott Scheibe
      > dsscheibe@...
      > <http://scottsworld.info/gene.htm>
      >
      > Descendants of Capt. Henry WOODWARD
      > <http://woodward.scottsworld.info/>
      >
      >
      >
      > ------------------------------------
      >
      > Yahoo! Groups Links
      >
      >
      >     mailto:AQ_NFS-fullfeatured@yahoogroups.com
      >
      >
      >
    Your message has been successfully submitted and would be delivered to recipients shortly.