Loading ...
Sorry, an error occurred while loading the content.

37Re: [AQ_NFS] error message in nFS while using Link (sync) Individual

Expand Messages
  • Gaylon Findlay
    Apr 27, 2009
    • 0 Attachment
      Cleadie:

      PAF's check/repair won't look for any problems with the nFS records, so
      it will be useless in this case. If you continue to get this message,
      and AQ's check/fix doesn't fix it, we will need you to communicate with
      me at gfindlay@... offline from this group to look into a
      potential bug.

      Gaylon


      Cleadie B wrote:
      > As I finish the proscess of linking and individual an error message comes up ---
      >
      > ``There is a problem with the alphabetic index of local Family Search records. Please run Check-Repair.``
      >
      > I have run Check-Repair several times, in both AQ and PAF and both programs reports no errors found. Any suggestion on where to look for a repair. Everything looks to be working O`K.
      >
      > Cleadie
      >
      >
      > __________________________________________________________________
      > Be smarter than spam. See how smart SpamGuard is at giving junk email the boot with the All-new Yahoo! Mail. Click on Options in Mail and switch to New Mail today or register for free at http://mail.yahoo.ca
      >
      > [Non-text portions of this message have been removed]
      >
      >
      >
      > ------------------------------------
      >
      > Yahoo! Groups Links
      >
      >
      >
      >
      >
    • Show all 2 messages in this topic